Página 2 de 2 PrimerPrimer 12
Resultados 11 al 14 de 14

Tema: Problema de bateria/arranque en mi Grand C- Max Tdci 1.6. 115cv

  1. #11
    Super Moderador Avatar de Necora
    Fecha de ingreso
    26 mar, 11
    Ubicación
    Por aí y por allá
    Mensajes
    653

    Predeterminado

    Respecto a la luz de casa no he dicho que se tenga que desconectar todo, sino lo que no se utiliza. Logicamente luces y alumbrado es mejor no tocarlo. Aunque solo dejando enchufes bastaria. La nevera es de lo poco que debemos dejar encendido

    No fue mi intencion desconectar el conjelador...las prisas...en vez de desconectar el termo electrico se me fue la mano al diferencial
    SI UNA PERSONA TIENE UN AMIGO IMAGINARIO DURANTE AÑOS LA LLAMAN LOCA,SI ESE MISMO AMIGO IMAGINARIO LO TIENEN MILLONES DE PERSONAS LE LLAMAN RELIGION

  2. #12
    Más que usuario Avatar de ESF
    Fecha de ingreso
    03 nov, 12
    Mensajes
    387

    Predeterminado

    Respeto a lo que nos dice el colega JBARAGÓN, estoy del todo de acuerdo en lo relativo al coche: sacar consumos antes de apagar el motor; pero en cuanto al consumo doméstico, menciona varios electrodomésticos que cuando están parados no consumen nada absolutamente, a menos de que lleven un reloj permanente (p. ej., los hornos y algunos micro-ondas). Sólo ésos consumen algo en standby. Las lavadoras y lavavajillas con arranque diferido también cuentan tiempo, pero para ello han de ponerse en ON; si no, tampoco consumen. En el caso del aire acondicionado, el reloj suele estar en el mando a distancia y no consume energía eléctrica de la red.
    C-Max 01/2013, acabado Titanium, Ecoboost 1.6, 150 CV gasolina.

  3. #13
    Gran forero Avatar de pablorebo1984
    Fecha de ingreso
    23 jun, 07
    Ubicación
    Cantabria
    Mensajes
    7,307

    Predeterminado

    Por favor, que nos desviamos del hilo.

    Enviado desde mi Xperia Z3
    Grand C-Max 1.6 Tdci Titanium 120 CV
    C-Max 1.8 Tdci Trend 115 CV
    Ducati Monster 821 Stripe


  4. #14
    Usuario Avatar de jbaragon
    Fecha de ingreso
    23 ago, 13
    Ubicación
    Zaragoza
    Mensajes
    256

    Predeterminado

    Hola, refloto este tema. Mi coche es de Octubre de 2013 y sigo con la misma bateria. Eso si, hace unas semanas me pego un susto. Despues de estar 8 o 9 dias sin coger el vehiculo, lo fui a coger y nanai. No se abrian las puertas. Se encendio el salpicadero y un cargador de movil que tengo conectado al mechero, marcaba unos 8V.

    Tuve que abrir el coche con la llave, desmontar la bateria que es un follon y por suerte compre hace poco un cargador de baterias con la opcion de EFB y Gel. La tuve toda la noche cargando, la instale y hasta hoy. De momento me va bien, cojo el coche mas o menos a menudo. Eso si, esta semana comprare una nueva y la instalare.

    Son casi 8 años con la primera bateria, puedo decir que me ha salido buena jejeje.


    Saludos
    Grand C-Max 1.0 125CV TITANIUM, Plata, Radio Android Octacore 4gb-64gb+A. de radares+Camara, P. Parking, P. Xenon+llantas 17", P. Tech, P. Familiar, C. Privacidad, Alarma perimetrica-volumetrica

Página 2 de 2 PrimerPrimer 12

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •