Página 37 de 38 PrimerPrimer ... 2735363738 ÚltimoÚltimo
Resultados 361 al 370 de 372

Tema: Mi C-MAX se calienta

  1. #361
    Uno más Avatar de sgpellicer
    Fecha de ingreso
    07 feb, 06
    Ubicación
    Arganda-Madrid
    Mensajes
    9,164

    Predeterminado

    Te puede pasar, que el sensor de la temperatura se haya estropeado, que a alguno de por aquí le ha pasado.
    EX C-Max 2.0 Titanium PowerShift,
    VW Touran 1.6 TDI DSG BluEmotion, blanco puro, xenon, techo, ...

  2. #362

    Predeterminado

    Creo recordar haber leído(me parece que en en este hilo) algo muy similar,también arrastrando una caravana.Si puedes,dedícale un tiempo a revisarlo ya que podrías encontrar la respuesta a tus precupaciones.

  3. #363
    En superficie,avante toda Avatar de cuatriford
    Fecha de ingreso
    30 mar, 07
    Ubicación
    En Facebook: Javier Ruesta Saiz
    Mensajes
    4,172

    Predeterminado

    Una buena cosa para las caravanas, sobre todos las muy altas, es acerse de un deflector, e incluso fabricarse uno, con una barra de baca colocarlo entre las puertas delanteras. Esto facilita la penetración al aire, y contribuye a mejorar los flujos de corriente de aire. Un vacio o turbulencia provocados por el remolque aumenta mucho la resistencia al avance. Y la presíon ejercida en el avance puede incluso desviar toda o parte de la corriente de aire que ha de pasar por la calandra
    1.6-109CV 12-2003

    LA CONFIANZA Y LA AMISTAD NO LAS REGALAN, HAY QUE GANÁRSELAS.
    LA PEOR DUDA DE LA VIDA, LA NO RESUELTA.

  4. #364
    Mad C-MAX Avatar de Menda
    Fecha de ingreso
    03 dic, 05
    Mensajes
    10,250

    Predeterminado

    Me parece recordar que dice algo al respecto el manual de usuario.

    Revisatelo....
    Me encanta Mou... es tan majo...

  5. #365

    Predeterminado

    Retomo el tema tras varios años y por lo que he leído nadie ha llegado a decir que le solucionaron el problema. A unos les cambiaron el sensor de temperatura, otros el termostato, a otros el cuadro de instrumentos y otros una reprogramación de la centralita, pero nadie confirmó que el problema se solucionara al 100% ya que algunos dijeron que al arrastrar la caravana les volvía a subir la temperatura.
    ¿Alguien puede decir si realmente se le ha solucionado el problema y cuál ha sido la solución?

  6. #366

    Predeterminado

    Ya tengo el coche reparado desde hace tiempo, de primeras nos cambiaron el el sensor de temperatura, pero seguía fallando; por lo que los mecánicos nos cambiaron el termostato y a partir de ahí ni un solo problema, el coche vuelve a funcionar a la perfección.
    Por lo tanto la solución ha sido cambiar el termostato.

  7. #367
    Usuario Avatar de maxisso
    Fecha de ingreso
    14 mar, 08
    Ubicación
    alicante
    Mensajes
    116

    Predeterminado

    Retomo el tema ya que es bastante interesante y me empezo a suceder lo mismo al arrastrar mi caravana que en ocasiones saltaba en el cuadro "temperatura motor elevada" y la aguja subia a full y en cuestion de segundos volvia a bajar al sitio, bueno pues me costo averiguar el problema bastante, con un obd conectado al movil durante un tiempo fui comprobando la temperatura del coche en tiempo real y veia que los valores en ciudad oscilaban entre 80-90 grados y en autovia oscilaban entre 90 y 100 grados ay ya estaba mosca viendo esas oscilaciones de temperatura, la suerte que tuve quizas es que la averia dio la cara ya que de tanta presion la junta se fue, bueno pues repare sustitucion de pieza y a funcionar ahora a dia de hoy tanto en ciudad como en autovia la oscilacion de la temperatura esta entre 70-80 grados sin moverse de el sitio, unicamente cuando remolco la caravana es cuando noto una subida de temperatura hasta 90 +- 5 cuando hago cima pero vamos ni paracerse a lo anterior, los comentarios del mecanico son que eso es un sistema metalico y esta siempre en contacto con el agua por lo que tiende a envejecer y estropearse. bueno la pieza que me sustituyeron fue el cuerpo termostatico que se me olvidaba ponerlo jejejeje espero sirva de ayuda para quien le suceda

  8. #368
    Fanático Avatar de fuchunauta
    Fecha de ingreso
    19 ago, 05
    Ubicación
    Fuenmayor (La Rioja)
    Mensajes
    1,198

    Predeterminado

    Buenas tardes a todos,
    tengo un problema con la temperatura pero no es la misma que los anteriores.
    Mi 2.0 tdci ghia subiendo un puerto del 5% antes de Calamocha en la autovía Mudejar con los 4 y el maletero lleno a 36º en el exterior empieza a perder fuerza salir aire caliente por el AAC por lo que lo apago y abro las ventanillas, sigue perdiendo fuerza por lo que bajo marcha y veo que la aguja empieza a bailar unos 5º alrededor del 90º.... terminó de subir y todo vuelve a su ser .
    Una hora y pico más tarde a la altura de Torrent paramos a repostar, pagamos y nos tiramos más de una hora sin que el coche quisiera arrancar desde ahí sin problemas hasta destino pero me da miedo la vuelta ya que en destino no me dan cita.
    Comentar que esto de no arrancar me lo hizo también en el trayecto Cordoba Granada y en FORD de Logroño lo han mirado y no le encuentran nada.
    Estoy acojonado con la vuelta a casa.
    un saludo y perdón por el tocho
    FORD FOCUS C-MAX 2.0 TDCI 136cv Ghia


    Azul Ceramica/V2C/Sony MP3/IVD
    Consola refrigerada/Cristales Privacidad/S.Parking/etc

  9. #369
    Super Moderador Avatar de Ferdy
    Fecha de ingreso
    13 oct, 15
    Ubicación
    Navarra
    Mensajes
    404

    Predeterminado

    Cita Iniciado por fuchunauta Ver mensaje
    Buenas tardes a todos,
    tengo un problema con la temperatura pero no es la misma que los anteriores.
    Mi 2.0 tdci ghia subiendo un puerto del 5% antes de Calamocha en la autovía Mudejar con los 4 y el maletero lleno a 36º en el exterior empieza a perder fuerza salir aire caliente por el AAC por lo que lo apago y abro las ventanillas, sigue perdiendo fuerza por lo que bajo marcha y veo que la aguja empieza a bailar unos 5º alrededor del 90º.... terminó de subir y todo vuelve a su ser .
    Una hora y pico más tarde a la altura de Torrent paramos a repostar, pagamos y nos tiramos más de una hora sin que el coche quisiera arrancar desde ahí sin problemas hasta destino pero me da miedo la vuelta ya que en destino no me dan cita.
    Comentar que esto de no arrancar me lo hizo también en el trayecto Cordoba Granada y en FORD de Logroño lo han mirado y no le encuentran nada.
    Estoy acojonado con la vuelta a casa.
    un saludo y perdón por el tocho
    Yo no te puedo ayudar, a ver si algún compañero da luz al asunto. Solo decirte que 90° es la temperatura de trabajo, que suba 5° en un esfuerzo como comentas esta bien.

    Enviado desde mi MI 5 mediante Tapatalk

  10. #370
    Fanático Avatar de fuchunauta
    Fecha de ingreso
    19 ago, 05
    Ubicación
    Fuenmayor (La Rioja)
    Mensajes
    1,198

    Predeterminado

    Una cosa es que suba y otra es que la aguja baile entre esos valores con la pérdida de potencia, aire acondicionado caliente y a punto de parase...
    Y para rematar que pare a repostar y que no arranque.
    ¿Ferdy si eso lo ves tú normal??
    FORD FOCUS C-MAX 2.0 TDCI 136cv Ghia


    Azul Ceramica/V2C/Sony MP3/IVD
    Consola refrigerada/Cristales Privacidad/S.Parking/etc

Página 37 de 38 PrimerPrimer ... 2735363738 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •