Resultados 1 al 4 de 4

Tema: Focus Cmax 1.8 TDCi 115cv inundaciones (Fallo al arrancar)

  1. #1

    Predeterminado Focus Cmax 1.8 TDCi 115cv inundaciones (Fallo al arrancar)

    Hola.

    En las pasadas lluvias torrenciales que hubo me quedé tirado con mi coche en un camino con agua casi entrando por la puerta. Se me paró el coche.

    Al día siguiente lo llevé al mecánico. Me quitó agua del intercooler y motor, limpió inyectores y me cambió el motor de arranque.

    Al día siguiente de darme el coche lo llevé al de la tapicería (había entrado agua dentro) y lo tuvo una semana. Lo digo porque tanto tiempo parado después de entrarle el agua y arreglarlo no se si habrá sido bueno...

    Cuando al final me lo dieron estuve rodando 4-5 días con él y funcionaba bien salvo el arranque. Al final arrancaba. Y si hacía un trayecto corto y lo volvía a arrancar sin problema. Pero si estaba mucho tiempo parado le costaba arrancar.

    Después de cambiar 2 calentadores y todos los filtros me han cambiado 2 inyectores y 'arreglado' 2 más. El tema es que continúa fallando el arranque...

    ¿Qué creeis que puede ser? Por pensar en algo simple, ¿podría ser algún tema de la batería y valdría la pena ponerla nueva? El coche se quedó sin batería cuando me lo pilló el agua. No se si porque dejé los 4 intermitentes en marcha o porqué.

    Gracias.
    Un saludo.

  2. #2

    Predeterminado

    Cita Iniciado por GPS76 Ver mensaje
    Hola.

    En las pasadas lluvias torrenciales que hubo me quedé tirado con mi coche en un camino con agua casi entrando por la puerta. Se me paró el coche.

    Al día siguiente lo llevé al mecánico. Me quitó agua del intercooler y motor, limpió inyectores y me cambió el motor de arranque.

    Al día siguiente de darme el coche lo llevé al de la tapicería (había entrado agua dentro) y lo tuvo una semana. Lo digo porque tanto tiempo parado después de entrarle el agua y arreglarlo no se si habrá sido bueno...

    Cuando al final me lo dieron estuve rodando 4-5 días con él y funcionaba bien salvo el arranque. Al final arrancaba. Y si hacía un trayecto corto y lo volvía a arrancar sin problema. Pero si estaba mucho tiempo parado le costaba arrancar.

    Después de cambiar 2 calentadores y todos los filtros me han cambiado 2 inyectores y 'arreglado' 2 más. El tema es que continúa fallando el arranque...

    ¿Qué creeis que puede ser? Por pensar en algo simple, ¿podría ser algún tema de la batería y valdría la pena ponerla nueva? El coche se quedó sin batería cuando me lo pilló el agua. No se si porque dejé los 4 intermitentes en marcha o porqué.

    Gracias.
    Un saludo.
    Hola.

    Actualizo tema.

    Me han cambiado la batería y los otros 2 calentadores. Pero continúa el mismo problema. El primer arranque del día le cuesta mucho. A partir de ahí arranca bien.

    Resumiendo, tras quedarme tirado en el agua, me han cambiado:

    - 4 calentadores
    - 2 inyectores nuevos
    - 2 inyectores reparados
    - Filtro aire, aceite, gasoil
    - Aceite
    - Motor de arranque
    - Quitar agua del motor y del Intercooler

    ¿Tenéis idea de qué puede pasarle? Antes de pillarme el agua no tenía problemas de arranque.

    Gracias.
    Un saludo.

  3. #3

    Predeterminado

    Hola sin ser experto en el Cmax, ni ford, al ser unas preguntas sencillas . Te contestaria primero que los calentadores cuando falla uno se cambian todos. Los inyectores o se cambian testean los cuatro .
    En banco , no solo dos. Y por ultimo una bateria , un mal contacto de circuito arranque , conectores bornes bateria , se distingue rapido por mover el motor y el coche no arrancar, pero la puesta en marcha mueve alegre el motor, otras cosas podrian ser varias al decir que el coche se inundo.
    Pero hay una cosa que es fundamental para arrancar un coche necesita chispa y fuel ( en este caso, gas oil, y compresion y ayuda de calentadores, en primer arranque), otra cosa es que dices arranca bien en caliente y mal el frio. Los coches de gasoil suelen llevar una bomba de suministro , normalmente en deposito que ceba y la bomba inyectora . Pero esta se comprueba facilmente .
    El tema parece ser los sintomas de un calentador, pero tambien podria ser la instalacion no el propio calentador ( rele de calentamiento).
    En definitiva sin ver, ni escuchar lo que hace es dificil, pero ese mecanico que cambia dos calentadores en vez de los cuatro , que comprueba y regula dos inyectores, no me da buena sensacion.
    En cualquier caso para hacer una pregunta, como haces das pocos datos, y los motivos pueden ser varios. Lo que si dices que antes no daba problemas el tema es buscar y ir eliminando las posibles causas, que pueden ser varias, por tus comentarios.
    Pero si dices que lo llevaste a un mecanico, me extraña que halla efectuado esas cosas (reparaciones) que dices si comprobar , otras cosas fundamentales, que influyen el la puesta en marca o en el primer arranque del dia.

  4. #4

    Predeterminado

    Por cierto se me olvidaba, los inyectores de un coche, van mal en primer arranque del dia, segundo y dan problemas de motor, no asi la compresion de un motor que varia algo con la temperatura, el circuito de calentadores, pueden estar bien los calentadores y mal el circuito que en LOS/algunos coches es autoregulable con la temperatura motor, desde no funcionar a el tiempo que estan encendidos ( alimentacion de corriente) y sin bomba cebadora ( en otros coches diesel) es dificil el arranque inicial, luego la misma bomba inyectora chupa ( absorve), .Desconozco el motor de ford diesel de 1,8

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •