Resultados 1 al 9 de 9

Tema: Fallo conocido en motores Ecoboost

  1. #1
    Usuario Avatar de jbaragon
    Fecha de ingreso
    23 ago, 13
    Ubicación
    Zaragoza
    Mensajes
    250

    Predeterminado Fallo conocido en motores Ecoboost

    Hola, después de 7 años, mi Ecoboost funciona muy bien. Tengo 64.000 Km, un consumo de 6,4 ltr mixto y voy a velocidades normales, sin correr ni forzar el coche. Siempre he llevado el coche al taller oficial pero me pegan unas buenas clavadas que ahora no estoy dispuesto a pagar.

    Ver el siguiente video me ha preocupado. No se que tendría que revisar o cambiar en el coche para no tener este problema que nos dicen en el siguiente video.
    Es un problema conocido, pero del que nunca en el taller me han hablado o mencionado. Quizás por aquí alguien tenga noticias de esto.

    https://www.youtube.com/watch?v=Gb9C55vADQM

    Un Saludo
    Última edición por jbaragon; 20/09/2020 a las 11:36
    Grand C-Max 1.0 125CV TITANIUM, Plata, Rueda mini, SONY 9 alt.+A. de radares+Camara, P. Parking, P. Xenon+llantas 17", P. Tech, P. Familiar, C. Privacidad, Alarma perimetrica-volumetrica, DVD Doble...

  2. #2
    Asiduo Avatar de rhapsody_1_1
    Fecha de ingreso
    31 dic, 11
    Ubicación
    Alcorcón (Madrid)
    Mensajes
    601

    Predeterminado

    Hola, se que por el foro ha habido algún caso, aunque esto tampoco es muy indicativo de que relación pueda existir entre usuarios/fallo, es decir, puede que exista ese problema en los motores de ford pero el número de gente afectada no es tan elevado como podría hacernos pensar el video.

    En su día, recibí una carta sobre una revisión del nivel de refrigerante del motor. No se si esa revisión tendría algo que ver con lo comentado en el video, el post es este:

    http://www.clubcmax.org/foro/showthr...ante-del-motor

    Yo de momento con el 1.6, camino de los 8 años y 70000 Km, tampoco he tenido ningún problema al respecto.

    Saludos!!
    Grand Cmax 1.6 150Cv Ecoboost, Titanium, Paquete: Parking, Titanium 17" Plus y Fumador, Faros Bi-Xenon, Barra de techo cromadas, Rueda repuesto mini.

  3. #3
    Usuario Avatar de jbaragon
    Fecha de ingreso
    23 ago, 13
    Ubicación
    Zaragoza
    Mensajes
    250

    Predeterminado

    Gracias por la informacion. Esta mañana he mirado el nivel de refrigerante y la verdad, marca en el minimo. El maximo es un poco mas, la diferencia es pequeña, igual por la forma del deposito que es mas ancho que alto. Tambien me he fijado que el tapon no esta muy bien para rellenar el deposito.
    Respecto a lo que tenemos que rellenar me imagino que con agua destilada o liquido refrigerante es suficiente.

    Esperemos que no tengamos ningun susto de este tipo, porque si la averia tiene ese costo, vale casi mas que el coche.

    Saludos
    Grand C-Max 1.0 125CV TITANIUM, Plata, Rueda mini, SONY 9 alt.+A. de radares+Camara, P. Parking, P. Xenon+llantas 17", P. Tech, P. Familiar, C. Privacidad, Alarma perimetrica-volumetrica, DVD Doble...

  4. #4
    Novato Avatar de antonio35
    Fecha de ingreso
    26 jun, 14
    Ubicación
    cantabria
    Mensajes
    41

    Predeterminado

    yo tengo un ecoboost y de momento ningún problema,,eso si no hagas demasiado caso a ese paisano que es un poco cantamañanas,, busca mas videos de el y veras que ningún coche de los que habla es perfecto, para el todos fallan de algo.
    c-max ecoboost 1.0 125 cv edition

  5. #5

    Predeterminado

    Hola, al ver esto me ha venido a la mente... Un amigo tiene un Focus III el 1.6 de 150 Cv de 2001 con 90.000 km. Y justo hace unos días vimos que perdía refrigerante justo por don se ve en el vídeo. Era poca cosa pero bueno, hay que arreglarlo. Tampoco es que sea un drama, peores averías hay por ahí. Voy a intentar poner la foto que se ve En el vídeo.
    Imágenes adjuntadas Imágenes adjuntadas
    C-Max 1.5 TDci Titanium del 2016

  6. #6
    Usuario Avatar de jbaragon
    Fecha de ingreso
    23 ago, 13
    Ubicación
    Zaragoza
    Mensajes
    250

    Predeterminado

    Cita Iniciado por antonio35 Ver mensaje
    yo tengo un ecoboost y de momento ningún problema,,eso si no hagas demasiado caso a ese paisano que es un poco cantamañanas,, busca mas videos de el y veras que ningún coche de los que habla es perfecto, para el todos fallan de algo.

    Bueno, esto es como todo, hay que estar vigilantes pero tampoco darle muchas vueltas a la cabeza.
    El problema es cuando buscas en google y mucha gente ha tenido problemas con este motor, con pocos años y pocos kilometros. Aun asi comparado con los cientos de miles de motores fabricados, los afectados son minimos. Lo peor no es que el motor sea malo, sino que por culpa de unos manguitos defectuosos o que no estan preparados para esas temperaturas, haga fallar el motor con un coste de miles de euros.
    Grand C-Max 1.0 125CV TITANIUM, Plata, Rueda mini, SONY 9 alt.+A. de radares+Camara, P. Parking, P. Xenon+llantas 17", P. Tech, P. Familiar, C. Privacidad, Alarma perimetrica-volumetrica, DVD Doble...

  7. #7
    Usuario Avatar de sedavi
    Fecha de ingreso
    25 nov, 12
    Ubicación
    Valencia
    Mensajes
    227

    Predeterminado

    Hola a mí se me acaba de gripar el mío con 7 años y 93.000 km, del 2013. Es verdad lo que dice en el vídeo, hay muchos afectados con ese motor, tenemos un grupo de WhatsApp de afectados, se a buscado un abogado y se van a tomar medidas contra Ford,. Contactaron con el youtuber para que hiciera el vídeo o sea que mentira no es, yo no me fiaría mucho de ese motor, hace un año ya le cambié los manguitos, ahora me a fallado el termostato. A mi la reparación me a costado 3.000€ me podía a ver costado más gracias a que solo he cambiado la culata pero a punto estado de poner motor nuevo. Si queréis más info. juanjosedavi@gmail.com

    Enviado desde mi Mi 9 Lite mediante Tapatalk
    C-Max Titanium 1.0 ecoboost Auto-Start-Stop 125cv.

  8. #8
    Usuario Avatar de jbaragon
    Fecha de ingreso
    23 ago, 13
    Ubicación
    Zaragoza
    Mensajes
    250

    Predeterminado

    Ostras, pues no la han colado pero bien. Al menos en el servicio oficial podian haber dicho algo, cambiar algo... es decir, poner remedio antes de que la averia sea gorda o vaya a mas. Yo no le meto mucho trote, voy tranquilo, funciona bien... pero si va a fallar tambien, vaya jugarreta.

    Gracias por la informacion.
    Grand C-Max 1.0 125CV TITANIUM, Plata, Rueda mini, SONY 9 alt.+A. de radares+Camara, P. Parking, P. Xenon+llantas 17", P. Tech, P. Familiar, C. Privacidad, Alarma perimetrica-volumetrica, DVD Doble...

  9. #9

    Predeterminado

    A mi a los 3-4 años me cambiaron el motor pero fue por otro motivo, perdía refrigerante por el motor y de vez en cuando salía humo blanco con un olor muy raro. No supieron saber lo que era y a la tercera vez que lo lleve me dijeron que me cambiaban el motor entero, menos mal que contrate la ampliación de la garantía 5 años más.
    Justo antes de cumplirse la garantía, 2-3 meses antes, el famoso manguito estaba con algún poro y perdía poco pero perdía, me cambiron el manguito y el vaso de expansión refrigerante.
    Y a día de hoy con 7 años y casi 115 mil km de momento bien.


    Enviado desde mi SM-G950F mediante Tapatalk

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •