Resultados 1 al 6 de 6

Tema: Descarga de la batería

  1. #1

    Predeterminado Descarga de la batería

    Hola a todos.
    Recientemente se me descargo la batería sin motivo aparente, el caso es q ya m sucedido en varias ocasiones ,siempre aparcado en garaje cerrado y con las puestas sin bloquear y no estoy seguro pero puede q tb con la llave dentro . Decir q es un 1.6 tdci Titanium con arranque sin llave del 2012. Si alguno le sucedió algo parecido sería interesante llegar a alguna conclusión, la batería apenas tiene un año . Gracias

  2. #2
    Más que usuario Avatar de ESF
    Fecha de ingreso
    03 nov, 12
    Mensajes
    386

    Predeterminado

    Si tu coche lleva sistema Start/Stop, supongo que cambiaste la batería por otra del mismo tipo.

    La electrónica de los coches modernos es muy sofisticada, y no me extrañaría que dejar el coche abierto y con la llave dentro acelere la descarga de la batería, porque el sistema está emitiendo continuamente una señal de radio para detectar si la llave sigue dentro (o muy cerca), y es posible que eso lo siga haciendo (y consumiendo batería) mientras las puertas no se cierren y bloqueen.

    En tu comentario no dices cuánto tiempo está tu coche inactivo. No importa lo nueva que sea una batería, se descargará si el coche no circula de vez en cuando. Tres semanas inactivo puede ser un problema (a mí me ha pasado durante el confinamiento, y con una batería bastante nueva).

    Para descartar otras posibilidades más caras, te sugiero que te hagas con un simple voltímetro de esos que se conectan a la toma del mechero (no hay necesidad de dejarlo fijo ahí). Con el coche en marcha, y el alternador y regulador funcionando como deben, el voltímetro ha de indicar unos 14 voltios. Éste, por ejemplo:

    https://www.ebay.es/i/362352382588?c...iABEgKKwfD_BwE
    Última edición por ESF; 03/08/2020 a las 19:57
    C-Max 01/2013, acabado Titanium, Ecoboost 1.6, 150 CV gasolina.

  3. #3

    Predeterminado

    Gracias por tu respuesta. El coche solo estuvo parado unos 4 días, durante el confinamiento muchísimo más tiempo y sin problemas.
    La batería tiene un año escaso , lo lleve a Ford tras arrancar el coche ya q el cuadro de instrumentos quedó muerto y varias cosas más , aún así el coche arrancaba y m dejaba circular normalmente, cosa q no entiendo. Simplemente desconectaron la batería y volver a conectar y todo solucionado , luego con el ordenador borraron los errores q quedaron registrados en el coche..m dijeron q podría haber algún consumo q no debería pero habría q mirar
    De momento responde bien , tengo coche cerrado y llave alejada del coche ..iré comentando si vuelve a darme problemas

  4. #4
    Más que usuario Avatar de ESF
    Fecha de ingreso
    03 nov, 12
    Mensajes
    386

    Predeterminado

    Has hecho muy bien al explicarnos cómo ha acabado el asunto (algo que a veces se nos olvida). Lo de dejar el coche cerrado y llevarte la llave contigo es lo que espera que haga el Usuario, y no hacerlo así puede causar el “consumo que no debería” que te dijeron en el Taller.
    Última edición por ESF; 04/08/2020 a las 10:11
    C-Max 01/2013, acabado Titanium, Ecoboost 1.6, 150 CV gasolina.

  5. #5

    Predeterminado

    Cita Iniciado por miguel35 Ver mensaje
    Gracias por tu respuesta. El coche solo estuvo parado unos 4 días, durante el confinamiento muchísimo más tiempo y sin problemas.
    La batería tiene un año escaso , lo lleve a Ford tras arrancar el coche ya q el cuadro de instrumentos quedó muerto y varias cosas más , aún así el coche arrancaba y m dejaba circular normalmente, cosa q no entiendo. Simplemente desconectaron la batería y volver a conectar y todo solucionado , luego con el ordenador borraron los errores q quedaron registrados en el coche..m dijeron q podría haber algún consumo q no debería pero habría q mirar
    De momento responde bien , tengo coche cerrado y llave alejada del coche ..iré comentando si vuelve a darme problemas
    Cómo sigue la
    cosa ?.

  6. #6

    Predeterminado

    Afortunadamente el coche va perfecto y no he vuelto a tener el problema , imagino q al detectar las llave dentro y no estar cerrado o algo así mantendría cosas activas , no lo sé seguro , aunq es muy extraño , aún m queda la duda.
    A raíz de este tema m surge la duda de carga del alternador ya q está varía bastante según según las necesidades .
    Creo q es algo normal pero ya m confirmareis, aún guardo el folleto de compra y si pone algo de carga variable del alternador.
    y si q pone algo así . Si algún forero puede hacer la prueba m quedaría más tranquilo .

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •