Hola amigos, os cuento una cosa muy curiosa que me ha pasado.
Tuve una averia en el climatizador, que dejo de funcionar el ventilador interior, y despues de cambiarle la resistencia que lleva, pensando que era eso, seguia fallando, por lo que ya metiendome mas en serio le meti corriente directa al ventilador, funcionando perfectamente, pero al comprobar el voltaje de la resistencia observe que se venia abajo al poner una marcha del ventilador mas potente.
Pensando que seria un cable cortado o una ficha que se hubiera soltado, me pongo a seguir la instalacion, y observo que en los fusibles que hay en los pies del acompañante habia una que habria recibido una patada o algo (ya os digo que esta justo en los pies, y el protector es de espuma), y estaba medio desmontada, con el cable principal que mandaba corriente al ventilador medio partido, por eso andaba a veces.
Reparo el cable empalmandolo directamente por fuera de la ficha rota, para solucionarlo de forma definitiva, y cuando lo pruebo me salta en la pantalla bombilla de posicion fundida, lo cual era correcto, pero antes no lo marcaba (tengo que decir que toque mas fichas al no saber exactamente cual era la del climatizador).
Debido a que se habia quedado cojido el chivato de airbag en la pantalla, vuelvo a desmontar y montar, y desaparece tanto el chivato de airbag como el de posicion fundida, y trasteandolo consigo que aparezca el chivato de la posicion varias veces mas, pero siempre junto con el de airbag.
Para ver que pasa, cambio la bombilla y desaparece el aviso, pero permanece el otro, por lo que lo dejo de tal manera que se quede apagado, pero la impresion que me da es que el ordenador del coche esta "capado", y que aparte de avisar de las bombillas fundidas, podria avisar de alguna cosa mas, como frenos gastados o algo.
¿Alguien ha tenido alguna experiencia similar?.
Un saludo.