Resultados 1 al 5 de 5

Tema: Otro mas al foro

  1. #1
    Novato
    Fecha de ingreso
    01 oct, 18
    Ubicación
    Mañolandia
    Mensajes
    2

    Predeterminado Otro mas al foro

    Buenas noches, me llamo kike y acabo adquirir un cmax 1.5 120 caballos powershift de febrero de 2016 con sync2, calentador de volante, sensores aparcamiento delante y detras, asistente aparcamiento , xenon y climatizador.

    Si no estoy equivocado, creo que es autostar stop, pero el coche jamas se para , y no le veo el boton para desconectarlo, si lo lleva. espero alguien me pueda orientar.
    Llevo tiempo leyendo el foro, y en gran medida me ayudo a elegir dicho coche.
    un saludo.

  2. #2
    Super Moderador Avatar de cscarbll
    Fecha de ingreso
    02 ago, 09
    Ubicación
    STA.C.G.BARCELONA
    Mensajes
    4,079

    Predeterminado

    Bienvenido pasa y acomodate, recuerda usar el buscador del foro antes de iniciar un nuevo tema que de casi todo se a hablado.
    PD Veo que ya as podido registrarte, ya te e dado de alta.
    Carlos. Super Moderador
    CARLOS C. P. SUPER MODERADOR
    C-Max 2009 Trend?? 1.6 TDCI 109 CV

    Azul ártico Pak int Trend Pak ext Trend Sony Mp3 + bluetooth con V2C + USB pegatas, gorra,

  3. #3

    Predeterminado

    Cita Iniciado por kike_ Ver mensaje
    Buenas noches, me llamo kike y acabo adquirir un cmax 1.5 120 caballos powershift de febrero de 2016 con sync2, calentador de volante, sensores aparcamiento delante y detras, asistente aparcamiento , xenon y climatizador.

    Si no estoy equivocado, creo que es autostar stop, pero el coche jamas se para , y no le veo el boton para desconectarlo, si lo lleva. espero alguien me pueda orientar.
    Llevo tiempo leyendo el foro, y en gran medida me ayudo a elegir dicho coche.
    un saludo.
    Bienvenido!

    Debes llevar un botón bajo los mandos del climatizador con una "A" dentro de un círculo.
    Si no lo llevas, no es auto start/stop.
    No todos los motores lo llevan

    Saludos

    Enviado desde mi Mi A1 mediante Tapatalk

  4. #4
    Novato
    Fecha de ingreso
    01 oct, 18
    Ubicación
    Mañolandia
    Mensajes
    2

    Predeterminado

    Cita Iniciado por calculin Ver mensaje
    Bienvenido!

    Debes llevar un botón bajo los mandos del climatizador con una "A" dentro de un círculo.
    Si no lo llevas, no es auto start/stop.
    No todos los motores lo llevan

    Saludos

    Enviado desde mi Mi A1 mediante Tapatalk
    esperaba que fuera asi, pero me sigue despistando que en el boton de arranque si lleve impreso lo de star stop. y creo recordar haber leido por hay que algunos automaticos no llevaban el boton.
    sea como sea,, por ahora no se apaga.

    gracias a todos

  5. #5

    Predeterminado

    Cita Iniciado por kike_ Ver mensaje
    esperaba que fuera asi, pero me sigue despistando que en el boton de arranque si lleve impreso lo de star stop. y creo recordar haber leido por hay que algunos automaticos no llevaban el boton.
    sea como sea,, por ahora no se apaga.

    gracias a todos
    Lo de start y stop en el botón es porque sirve para eso, arrancar y parar el motor, pero no por lo del "auto start/stop" de semáforos etc.

    Enviado desde mi Mi A1 mediante Tapatalk

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •