Resultados 1 al 6 de 6

Tema: Sin turbo ... Parece

  1. #1

    Predeterminado Sin turbo ... Parece

    Hola a todos,
    Sin ánimo de ofender a nadie, estoy harto del 1.6TDCI. después del fallo motor, lo anule y va como capado. Me da que los tiros van por el turbo, después de limpiar catalizador y EGR. A alguien le ha pasado? ... Y consume ahora como 2 litros mas cada 100
    Última edición por RECHUPA; 04/08/2018 a las 22:34
    1.6 TDCI 109 NEGRO

  2. #2

    Predeterminado

    tuve los mismos problemas y era el turbo. El mio es el 2.0 pero el 1.6 lo ha sufrido aún más, en mi caso holgura en el turbo que me provocaba perdida de potencia y tirones. Al cambiar el turbo problema resuelto aunque tampoco está muy allá..

    Si consume también más puede ser la bomba de inyección. También he notado que al coche le viene de maravilla meterlo en autovía y hacerle kms. La ciudad lo machaca.

  3. #3

    Predeterminado

    Buenas noches en mi caso hace un año , con 325.000 km ( 1.6tdci del año 2004 ) mas o menos me paso lo mismo , tema turbo , inyectores.......
    era gastarme dinero para tenerlo como nuevo o venderlo o plan preveer .
    me gaete 1900 € y esta como nuevo ahora tiene 344.000 km y va como la seda.
    Lo utiliza mi mujer todos los dias 90 km..... en 5 velocidad autovia.
    pero el embrague no se a tocado aun y tengo miedo


    Un saludo......

  4. #4

    Predeterminado

    La verdad es que por mi trabajo dispongo de tiempo. En este coche, que es el primero que me ha dado fallos. Le he desmontado el catalizador y la EGR, ambas limpiadas, he cambiado el sensor de entrada de aire MAP, he revisado tubos, parece que no hay perdida de aire. Pero lo único que me llama la atención, es que la parte derecha del turbo parece que pierde aceite. Aun sigo pensando que ahi debe de haber algún problemilla o perdida. He comprobado que la valvula de alivio del turbo funciona bien, ya no me queda otra, a parte de esto los sensores de este.

    El caso es que el coche no tira como antes, ya en 5ª, no me atrevo a adelantar a 120, no tira humo el coche, nunca ha sido de estos coches que parecen sepias. He visto turbos por 180€, no me molestaría cambiarlo yo mismo pero, aun tengo dudas de por donde vienen los tiros.

    Si en breve veo que los sensores del turbo no son, pasare a cambiar el turbo. Los de FORD me vieron el coche, y no sabían por donde venían los tiros. Me aconsejaron no arreglar el coche pq tenian que empezar por centralita, etc ... no se pq pero bueno, me da que matan las moscas a cañonazos. El caso es que me parece excesivo con 150.000 kilometros bien llevados, ya que suele circular en travesias.

    Un Saludo,-
    1.6 TDCI 109 NEGRO

  5. #5

    Predeterminado

    Hola compi, estos temas son siempre complicados, es normal que incluso en la ford no sepan por donde empezar....
    Puede ser por defecto en la lectura de sensores, maf, map, temp... Por defecto del turbo, que no se si lleva variable pero estos son mucho más puñeteros, los normales o funcionan o no pero los variables pueden funcionar a medias o funcionar pero con lectura erronea de la posición por parte de la ecu.
    Creo que lleva dpf no? Otro gran amigo.
    Lo mismo para la egr, puede funcionar pero con lectura erronea de posición...

    Cambiar piezas a ciegas por un lado está bien, cambiadas estarán, si ya tiene muchos kilómetros y tiempo te aseguras que no te darán problemas en un futuro, almenos en la teoría.
    Pero eso puede no resolver el problema con lo que puedes frustrarte mucho y cogerle asco al pobre coche.

    Poreso necesita un diagnostico completo, comprobar todos los valores que dan los sensores y despues comprobar que se corresponden con la realidad. Por ultimo que la realidad está dentro de los parametros optimos. Y la verdad que eso es mucho trabajo.

    Normalmente estos fallos en la electronica suelen dar un aviso, pero, si el error en la lectura es pequeño pasa que no se genera buena mezcla pero la ecu no llega a calcular un error. O si la mezcla es correcta pero la cantidad no.

    Una mala mezcla no tiene porqué echar humo negro, esto lo hará si se está metiendo demasiado gasoil por una lectura más alta de aire de la real.
    Pero si es al reves tenemos falta de potencia igualmente pero sin humo negro, en este caso puede haber tirones y cosas raras.
    Igual si la mezcla es correcta pero no se genera la cantidad correcta.

    Que rezume aceite en la salida del turbo es normal, incluso aunque tenga una pequeñita fuga esto no te condiciona una mala mezcla ni falta de caudal, aunque sí te manchará mucho. Para tener una falta de potencia grande tendría que tener una pérdida de cadual generosa.

    Lo dicho, todo esto lo sabríamos midiendo lecturas.
    Sin poder hacer esto, te podemos dar mil ideas y ninguna ser la acertada.


    Enviado desde mi MHA-L29 mediante Tapatalk
    Última edición por Pedrolas82; 22/08/2018 a las 20:19

  6. #6

    Predeterminado

    Hola Pedrolas,

    Pues que decirte, porque razón no te falta. Lo malo de todo esto es cuando vas al concesionario o a un mecánico y empieza a cambiarlo todo, que no es a primera ve que lo veo. Voy a ver mañana el sensor de presión del turbo, lo que no veo a simple vista es la electrovalvula del turbo. Sabéis donde anda? Yo creo que con esto ya voy cerrando el cerco.

    Gracias Pedrolas82 por los comentarios ..... antiguamente el coche tenia buen tiron en bajas y consumia nada.

    Un Saludo,-
    1.6 TDCI 109 NEGRO

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •