Resultados 1 al 3 de 3

Tema: Sin turbo ... Parece

  1. #1

    Predeterminado Sin turbo ... Parece

    Hola a todos,
    Sin ánimo de ofender a nadie, estoy harto del 1.6TDCI. después del fallo motor, lo anule y va como capado. Me da que los tiros van por el turbo, después de limpiar catalizador y EGR. A alguien le ha pasado? ... Y consume ahora como 2 litros mas cada 100
    Última edición por RECHUPA; 04/08/2018 a las 22:34
    1.6 TDCI 109 NEGRO

  2. #2

    Predeterminado

    tuve los mismos problemas y era el turbo. El mio es el 2.0 pero el 1.6 lo ha sufrido aún más, en mi caso holgura en el turbo que me provocaba perdida de potencia y tirones. Al cambiar el turbo problema resuelto aunque tampoco está muy allá..

    Si consume también más puede ser la bomba de inyección. También he notado que al coche le viene de maravilla meterlo en autovía y hacerle kms. La ciudad lo machaca.

  3. #3

    Predeterminado

    Buenas noches en mi caso hace un año , con 325.000 km ( 1.6tdci del año 2004 ) mas o menos me paso lo mismo , tema turbo , inyectores.......
    era gastarme dinero para tenerlo como nuevo o venderlo o plan preveer .
    me gaete 1900 € y esta como nuevo ahora tiene 344.000 km y va como la seda.
    Lo utiliza mi mujer todos los dias 90 km..... en 5 velocidad autovia.
    pero el embrague no se a tocado aun y tengo miedo


    Un saludo......

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •