Resultados 1 al 9 de 9

Tema: En 1° sale a saltos

  1. #1
    Novato
    Fecha de ingreso
    29 dic, 16
    Ubicación
    Castellon
    Mensajes
    69

    Predeterminado En 1° sale a saltos

    Pues eso, que no lo hace siempre pero muchas veces voy a salir en 1° y voy soltando el embrague y el coche sale a saltos como si estubiera el embrague ovalado, lo curioso es que no lo hace siempre y da igual q este en frio o en caliente, eso mismo lo hacia el coche de mi suegro q tenia 18 años, pero el mio tiene un año, alguien sabe si es nomal, si hos a pasado a alguien, mi coche es un c max 1.0 ecoboost 125cv gasolina
    Ford cmax 1.0 125cv ecoboost 2017

  2. #2
    Novato
    Fecha de ingreso
    29 dic, 16
    Ubicación
    Castellon
    Mensajes
    69

    Predeterminado

    Hoy e ido a la ford y me dicen q van a mirar a ver si con una actualizacion se soluciona
    Ford cmax 1.0 125cv ecoboost 2017

  3. #3

    Predeterminado

    A mí empezó a hacerme eso justo antes de llevarlo a la revisión del primer año, en enero.
    Me dijeron lo mismo, "le vamos a pasar el ordenador para ver si hay algo y para actualizar"
    Me quedé mirando al del mostrador con cara de... ¿Te crees que me he caído de un guindo?
    Eso es mecánico, dudo que tenga nada que ver con la electrónica.
    A mí me lo hace igual, unas veces si, unas veces no, en frío, en caliente...
    Mi intención fue que quedase reflejado en el parte de la revisión que les comenté el fallo del embrague.
    Tengo los 7 años de garantía y si lo sigue haciendo, volveré a comentarle, pero así tengo un primer registro.

    Enviado desde mi Mi A1 mediante Tapatalk

  4. #4
    Novato
    Fecha de ingreso
    29 dic, 16
    Ubicación
    Castellon
    Mensajes
    69

    Predeterminado

    Pero has notado mejoria despues de la actualizacion?
    Ford cmax 1.0 125cv ecoboost 2017

  5. #5

    Predeterminado

    Cita Iniciado por Jasaga Ver mensaje
    Pero has notado mejoria despues de la actualizacion?
    No, sigue igual. Unas veces lo hace, otras no.
    No es muy acusado, no da tirones, solo me obliga a acelerar un poco antes cuando tiene el día "chungo"
    Quizás me haya acostumbrado un poco, pero pienso llevarlo cuando tenga un hueco. Si siguen con el mismo cuento del software, cambiaré de taller.

    Enviado desde mi Mi A1 mediante Tapatalk

  6. #6

    Predeterminado

    A mi también me lo hace cuando le da la gana , se ve que es un problema común el mío es el 1.5 ecoboost. Si averiguo algo lo pondré aquí.
    Pero vamos esto me suena a problema mecánico y no electrónico, lo que pasa que ya no hay mecánicos en condiciones , solo meten la maquina y si no sale nada no se calientan la cabeza.

  7. #7
    Novato
    Fecha de ingreso
    29 dic, 16
    Ubicación
    Castellon
    Mensajes
    69

    Predeterminado

    Pues e de decir que desde que me an actualizado el coche, me lo hace menos e incluso el coche lo noto mas suave, menos tirones al acelerar, incluso me a bajado el consumo 1 litro, ahora el coche va a punta de gas casi sin acelerar, un cambio brutal, y los tirones al salir en primera lo e notado una vez muy muy leve
    Ford cmax 1.0 125cv ecoboost 2017

  8. #8

    Predeterminado

    Hola, yo llevo 7 años con el coche y he llegado a la conclusión de que cuando me empieza a dar esos tirones, es hora de cambiar el filtro del aire. El mío es el diésel 1.6 de 115 CV. Pero os aseguro que a mi me desaparecen los tirones soplandole con aire a presión el filtro de aire o sustituyéndolo. Mano de santo. Un saludo
    C-Max Titanium 1.6 Tdci 115 Cv. '11

  9. #9

    Predeterminado

    Hombre, si los tirones se producen solo cuando salen en primera, no tiene sentido que sea por el filtro del aire obstruido ya que en tal caso, lo tirones se producirían en todas las marchas. No obstante si a ti te ha funcionado, estupendo.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •