Resultados 1 al 4 de 4

Tema: duda de novato

  1. #1

    Predeterminado duda de novato

    Hola, tengo un Grand c Max 1.5 tdci Titanium de julio 2017. Os cuento un poco la película:
    Cuando paro el coche y le quitó el contacto totalmente, pasado algo menos de un minuto hace un ruido ( como si fuera el chispazo de cuando unes dos cables con corriente), y suena como si fuera en un altavoz, pasado otro tiempo lo repite y suele sonar igual pero en diferente altavoz. Así 3 o 4 veces cada vez que hice la prueba.
    Además, haciendo las pruebas para intentar localizarlo, note que a los 30 seg. más o menos de pararlo las agujas del cuadro se mueven del reposo a cero, se mantienen unos 10seg. y vuelven al reposo.
    Este proceso lo repite durante unos 5 minutos dónde se escucha un ruido como si se desactiva un relé y acaba todo el proceso. Todo esto lo hace también sin falta de arrancar el coche, solamente tienes que abrir la puerta, sentarte y esperar ( mi coche arranque por botón).
    He estado en la Ford, lo han mirado y comprobado. No saben que será. A ellos les parece una cosa anormal, comprobaron los otros coches que tenían en el taller y todos hacían lo mismo más o menos pero que no les parecía normal. Me dijeron que lo habían comunicado a fábrica y ya me dirán algo.
    ¿A alguien le sucede estás cosas raras?
    No veo normal que el coche tarde 5 minutos para descontar toda la corriente
    Un saludo y perdón por el discurso.

  2. #2

    Predeterminado

    Hola, si te sirve de consuelo, tengo mismo motor y acabado y también arranque por botón y todo eso también lo hace desde el principio. Lo asumo como normal debido a ajustes que hace el coche.
    Un saludo

  3. #3
    Super Moderador Avatar de Ferdy
    Fecha de ingreso
    13 oct, 15
    Ubicación
    Navarra
    Mensajes
    445

    Predeterminado

    Prueba a pisar el embrague sin tocar el contacto y verás como reacciona de nuevo y vuelven las agujas a posición de inicio. Es normal, es el tiempo exacto de apagado de seguridad. Si enciendes la radio, en el mismo tiempo verás que se apaga.
    De todos modos, como siempre comentamos, que los mecánicos de la casa tendrían que saber estas cosas al dedillo, que para eso es su marca, pero que como siempre, no prestan atención ni se preocupan en conocer sus máquinas.

    Enviado desde mi MI 5 mediante Tapatalk
    Última edición por Ferdy; 03/03/2018 a las 01:37

  4. #4

    Predeterminado

    Gracias por vuestros comentarios. Viendo que lo hacen el resto de coches, lo tomo como cosa normal, pero es algo que me llamo la atencion.
    Estoy acostumbrado a mi coche anterior (zx año 92) todavia, y estas tecnologias son nuevas para mi , jejeje
    Un Saludo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •