Resultados 1 al 4 de 4

Tema: Sensor proximidad lateral

  1. #1

    Predeterminado Sensor proximidad lateral

    Hola a todos,
    Me llegó mi nuevo C-Max el viernes, y estoy probando cosas. Hay una cosa que me tiene un poco "loco", y es que cuando estoy aparcando, marcha atras, el sensor de proximidad del lateral izquierdo marca como si hubiese un obstaculo, pero no hay ninguno. Me lo ha hecho en varios sitios.
    ¿Que puede ser? Algún sensor sucio?

    Este es el sensor que casi siempre me marca que hay obstaculos...

    Imágenes adjuntadas Imágenes adjuntadas

  2. #2

    Predeterminado

    A mi también me pasa... Por suciedad no puede ser y la verdad es que no es a diario pero... No sé a qué se debe. La parte buena es que te hace estar más pendiente...

  3. #3

    Predeterminado

    Les he dicho a los del taller que me lo miren... No sé por qué me da, pero creo que el sensor trasero izquierdo (que es el encargado de mirar el lateral izquierdo), está algo levantado. Igual es la causa... A ver qué me dicen

  4. #4

    Predeterminado

    Sigo igual, y es desesperante. Ademas, ya se como reproducir el error.
    Aparco en paralelo, con un coche a la izquierda. Giro el volante a mi derecha y doy marcha atras. Voy saliendo con cuidado, y ya cuando he salido del todo y no hay ningun obstaculo, el sensor se vuelve loco y se pone en rojo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •