Página 2 de 8 PrimerPrimer 1234 ... ÚltimoÚltimo
Resultados 11 al 20 de 74

Tema: Temperatura del motor baja

  1. #11
    Super Moderador Avatar de Necora
    Fecha de ingreso
    27 mar, 11
    Ubicación
    Por aí y por allá
    Mensajes
    600

    Predeterminado

    Yo ya llevo 4 termostatos (solo me cobraron 1) y me valio cambiarlo completo (termostato-sensor-refrigerante-mano de obra) unos 50€ creo recordar
    SI UNA PERSONA TIENE UN AMIGO IMAGINARIO DURANTE AÑOS LA LLAMAN LOCA,SI ESE MISMO AMIGO IMAGINARIO LO TIENEN MILLONES DE PERSONAS LE LLAMAN RELIGION

  2. #12

    Predeterminado

    Cita Iniciado por Necora Ver mensaje
    Yo ya llevo 4 termostatos (solo me cobraron 1) y me valio cambiarlo completo (termostato-sensor-refrigerante-mano de obra) unos 50€ creo recordar

    Comoooorrrrr?
    Donde?
    C-Max 2.0 TDCI 140CV, powershift titanium, parking, sony 4'2, blanco niveo

  3. #13
    Super Moderador Avatar de Necora
    Fecha de ingreso
    27 mar, 11
    Ubicación
    Por aí y por allá
    Mensajes
    600

    Predeterminado

    Cita Iniciado por ostrojols Ver mensaje
    Comoooorrrrr?
    Donde?
    Me sono mal . Me salio en 93,17€
    Pero bueno, hasta 200 y pico que pone por aí arriba...
    SI UNA PERSONA TIENE UN AMIGO IMAGINARIO DURANTE AÑOS LA LLAMAN LOCA,SI ESE MISMO AMIGO IMAGINARIO LO TIENEN MILLONES DE PERSONAS LE LLAMAN RELIGION

  4. #14

    Predeterminado se arreglo?? o estais como yo???

    Hola,

    Os explico mi historia:

    La temperatura del moto se baja a ralentí, eso lo vi en Enero. Lo llevo al taller después de hacer 40 km por autovía, llego a la primera rotonda nada mas salir de autovía y baja por completo y se queda frio.
    Lo llevo al taller de al lado de casa, cambian el termostato, y sigue haciendo lo mismo. Me dicen que no saben que es.
    Me lo llevo a la Ford, me cambian la bomba de agua, porque el termostato era nuevo. Sigue igual, no saben que es. Que algo parecido le paso una vez a un Kuga de Gerona, y que resulto ser junta de culata. Pero que ellos lo dejarían así, porque no es peligroso ni nada.... ( yo flipaba...)
    Vuelvo a otro taller, me dicen que es el termostato, me pone termostato marca Ford, sigue igual. Nadie sabe lo que tiene. Pero por lo menos el de este taller ya me dice que es una chorrada, seguro. aunque también empiezan a fallarme los inyectores....

    Después de gastarme 1000€ el coche sigue igual. Mi percepción es que no trabaja a 90 grados, no acaba de llegar, y que le cuesta coger temperatura... ahora que hace calor, pues como no pongo la calefacción va todo maravilloso....

    Vosotros que os pasaba algo parecido, disteis con la tecla?

    Una ayudita, una luz, un milagro.....direct

  5. #15

    Predeterminado

    Por cierto, que es lo que marca Gauge (hex), que es eso? que seria lo normal?[/QUOTE]

    perdón que no ví la pregunta:
    Los Gauge no tengo ni idea de cuál sería su medida normal, así que si alguien nos ilumina. Ahora, circulando con más temperatura, el coche va siempre a 75-77 grados, es decir 1/4 en la aguja.

    Ya lo cambiaré cuando tenga 400.000 a la vez qeu hago distribución y bomba de agua. Por suerte mi coche hollín poco. En Itv, olvidé darle zapatilla antes de ir y aún así marco 0.27 de opcacidad...un lujo

    Salu2

  6. #16

    Predeterminado

    Cita Iniciado por mmb Ver mensaje
    Hola,

    Os explico mi historia:

    La temperatura del moto se baja a ralentí, eso lo vi en Enero. Lo llevo al taller después de hacer 40 km por autovía, llego a la primera rotonda nada mas salir de autovía y baja por completo y se queda frio.
    Lo llevo al taller de al lado de casa, cambian el termostato, y sigue haciendo lo mismo. Me dicen que no saben que es.
    Me lo llevo a la Ford, me cambian la bomba de agua, porque el termostato era nuevo. Sigue igual, no saben que es. Que algo parecido le paso una vez a un Kuga de Gerona, y que resulto ser junta de culata. Pero que ellos lo dejarían así, porque no es peligroso ni nada.... ( yo flipaba...)
    Vuelvo a otro taller, me dicen que es el termostato, me pone termostato marca Ford, sigue igual. Nadie sabe lo que tiene. Pero por lo menos el de este taller ya me dice que es una chorrada, seguro. aunque también empiezan a fallarme los inyectores....

    Después de gastarme 1000€ el coche sigue igual. Mi percepción es que no trabaja a 90 grados, no acaba de llegar, y que le cuesta coger temperatura... ahora que hace calor, pues como no pongo la calefacción va todo maravilloso....

    Vosotros que os pasaba algo parecido, disteis con la tecla?

    Una ayudita, una luz, un milagro.....direct
    Vaya pasada.....
    No nos indicas que motor llevas, pero vamos, un coche si no coge presión en el circuito, no se sube de temperatura y no mezcla agua con aceite....difícil que sea culata.
    Por otra parte, la bomba de agua si se rompe el eje, deja de funcionar y subría pronto la temperatura del motor. Si pierde, notarías consumo de refrigerante....
    Así que el tema está en el conjunto termostato. Está formado por un termostato (que fuera de Ford se vende por deparado) y la caja termostática. Yo cambiaría el conjunto, ya que la caja es de plástico y tiende a dar problemas (generalmete se deforma y pierde refrigerante).
    Lo malo es que ya te han cambiado la bomba (y entiendo que la distribución) y el termostato (entiendo que el conjunto)...así que si descartas la culata (por que no indicas que tenga ninguno de los síntomas arriba descritos)...algo pasa.
    Yo revisaría el tema del termostato. Algo ha pasado ahí. Es el principal causante de los problemas. Lo de bomba, me voy a reservar mi opinión sobre el taller que lo diagnosticó.....

    Ya nos contarás.

    Salu2

  7. #17

    Predeterminado

    Hola!
    que ilusión que me contestara alguien!!! jejejeje
    motor 1.6 95 cv, comprado a finales del 2011.

    El coche no pierde nada, ni aceite, ni anticongelante, ni nada de nada, el liquido refrigerante estaba bajo este verano, cuando digo bajo, me refiero que estaba en la marca del mínimo, y antes de salir de viaje, lo rellené porque eran muchos km, y ya, no ha habido ninguna variación mas.... el circuito tiene presión, todo funciona con exactitud, hasta que enciendo la calefacción del coche.... que se desploma la temperatura del motor.
    esta tarde lo vuelvo a llevar al taller, que lo tengan unos días mirándolo, pero el mecánico esta tan perdida como yo.... sí que es cierto, que cuando hace calorcito, todo va estupendamente.... y también recuerdo que todo cuento le hacían al coche hacia que mejorara, pero no se arreglaba...
    Por cierto, sabéis indicarme como acceder al menú que anteriormente comentaba alguno de ir en modo test? es para ir viendo cosas, porque ya no se ni que pensar....
    Gracias y saludos!!!

  8. #18

    Predeterminado

    Modo TEST.
    Coche parado y sin contacto. Pulsas y mantienes pulsado botón ok de volante (el izquierdo). Arrancas y no sueltes hasta que veas el modo TEST en el cuadro (pantalla entre las agujas). Con el cursor izdo te muebes arriba y abajo hasta que veas Engine Temp y circulas. Ahí verás la temperatura con más precisión.
    Con esto puedes ver otras cosas, pero no permite modificar nada.
    Espero haberme explicado bien.

    El circuito tiene presión? Es decir, se ponen los manguitos de agua MUY duros en marcha???...si es así que lo miré el mecánico. Pero no dices nada de que te tire agua por el vaso de expansión, así que lo dudo.....

    Hay que ver que pasa en el circuito...si la caja termostática está bien y bien instalada (van varios manguitos...) y el termostato está bien instalado y es nuevo (por lo que nos dices así es) ...debe funcionar bien. Ese motor si no tiene ninguna otra anomalía debe ir a media aguja... (unos 90º). Como he comentado, yo ahora voy más frío, pero souy consciente del problema (329.000 sin cambiar el termostato). Ya sé que lo tengo que hacer, pero espero a los 400.000 y así cuando cambie distribución, bomba de agua, anticongelante....aprovecho y que hagan conjunto caja-termostato y ahorro unos eurillos.

    A ver como va la cosa y no olvides comentar, que nos servirá a todos tu experiencia.

    Saludos

    Salu2.

  9. #19
    Super Moderador Avatar de Necora
    Fecha de ingreso
    27 mar, 11
    Ubicación
    Por aí y por allá
    Mensajes
    600

    Predeterminado

    Como comente mas arriba me pasa exactamente igual que a ti @mmb
    A mi me llevan cambiado 4 termostatos completos y sigue haciendo lo mismo que tu comentas. Como sea culata...
    SI UNA PERSONA TIENE UN AMIGO IMAGINARIO DURANTE AÑOS LA LLAMAN LOCA,SI ESE MISMO AMIGO IMAGINARIO LO TIENEN MILLONES DE PERSONAS LE LLAMAN RELIGION

  10. #20

    Predeterminado

    Hola Necora,

    Mira: https://www.clubkuga.org/foro/thread...7/#post-191581

    Sigo con el coche en el taller, mi última esperanza antes de acabar arruinada, es llevarlo a un taller que me han comentado que son especialistas en motores diesel y electrónica diesel... porque en todos los talleres que he ido, a excepción de taller oficial Ford, por cierto, el de martorell, me dicen que ha de ser una chorrada....
    Tu imagínate la vergüenza que me da ir a los sitios, porque empiezo a explicarles la historia, y los mecánicos me dicen, a ver déjamelo, y le hacen no se que... le hacen no se cuantos... y luego, llega la hora de la verdad, sigue igual, y claro, me acaban devolviendo lo que he pagado... y sinceramente, me sabe fatal....
    Ojala pueda contactar con el del Kuga. Espero que pueda iluminarme....

    Saludos!

Página 2 de 8 PrimerPrimer 1234 ... ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •