Página 4 de 4 PrimerPrimer ... 234
Resultados 31 al 40 de 40

Tema: Temperatura del motor baja

  1. #31

    Predeterminado

    Bueno, yo no os he contado como empezó lo de mi avería....

    Navidades, en casa de mis padres, coche aparcado 6 días en la calle sin moverse, -6 grados, un frio del carajo... volvemos a casa por la noche, enciendo la calefacción a tope para que el niño, pobrete mío se temple algo, y en mitad de la autovía y ya llegando a casa salta un aviso de fallo motor, salió el chivato un segundo y se apagó, el coche dejo de tener potencia, me aparté en el arcén apague y volví a arrancar, y todo bien. Al día siguiente a primera hora fui al taller, me dijeron que había dado un error de temperatura en la sonda lambda, pero que estaba todo bien, porque no volvió a salir, se fue rápido y no ha vuelto a dar problemas, ni nada . Y después, a las dos semanas empezó el tema de la temperatura del motor cuando pongo la calefacción del coche. Todos me dicen lo mismo que el fallo de la sonda lambda no tiene nada que ver con lo que me pasa, pero no sé... no soy mecánico.

  2. #32

    Predeterminado

    Creo que ha sido fruto de la casualidad. Es muy improbable que algo relacionado con el sistema de escape como es la sonda lambda afecte a la refrigeración....

  3. #33

    Predeterminado

    Gracias. Las casualidades me matan.... jejejeje... porque desde entonces miraba muy frecuentemente como iba todo en el panel y quizás fue cuando lo vi... ¿?¿? no se´...

  4. #34

    Predeterminado

    Chicos, una duda que me surge... cuando cambias el termostato, la pieza, verdad que también va integrada en la nueva pieza de recambio el sensor? o sea que es un pack, sensor + termostato.

  5. #35
    Super Moderador Avatar de Necora
    Fecha de ingreso
    27 mar, 11
    Ubicación
    Por aí y por allá
    Mensajes
    549

    Predeterminado

    Cita Iniciado por mmb Ver mensaje
    Chicos, una duda que me surge... cuando cambias el termostato, la pieza, verdad que también va integrada en la nueva pieza de recambio el sensor? o sea que es un pack, sensor + termostato.
    En mi caso si. Seria como este. El sensor es donde va la clavija verde
    SI UNA PERSONA TIENE UN AMIGO IMAGINARIO DURANTE AÑOS LA LLAMAN LOCA,SI ESE MISMO AMIGO IMAGINARIO LO TIENEN MILLONES DE PERSONAS LE LLAMAN RELIGION

  6. #36

    Predeterminado

    Cita Iniciado por Necora Ver mensaje
    En mi caso si. Seria como este. El sensor es donde va la clavija verde
    Igual me equivoco, pero el pincho ese verde no es para el conector que envia la informacion del sensor de temperatura, i el propio sensor va dentro de la pieza de plastico??

    Por lo que me contó el mecanico en este coche (el mio almenos) el sensor que capta la temperatura del refrigerante esta integrado dentro de la carcasa de plastico.
    El mio seria: Screenshot_20180510-081601.png
    C-MaX Titanium 2.0 TDCI 140cv Blanco, Bi-Xenon, Llanta 17", Park assist, cristales privacidad, Navegador 5", SYNC de Microsoft.

  7. #37
    Super Moderador Avatar de Necora
    Fecha de ingreso
    27 mar, 11
    Ubicación
    Por aí y por allá
    Mensajes
    549

    Predeterminado

    El conector verde es la clavija hembra donde se conecta el cable macho que viene del coche. El sensor va alojado interiormente a continuacion de la clavija
    Última edición por Necora; 10/05/2018 a las 10:04
    SI UNA PERSONA TIENE UN AMIGO IMAGINARIO DURANTE AÑOS LA LLAMAN LOCA,SI ESE MISMO AMIGO IMAGINARIO LO TIENEN MILLONES DE PERSONAS LE LLAMAN RELIGION

  8. #38

    Predeterminado

    ME COMENTAN: Mira ver, si el del enfriador del aceite está fallando, el termostato que lleva, suelen fallar, no se si tú coche lo llevará, pero por preguntar que no quede

    HE BUSCADO INFORMACION PERO NO VEO NADA.... vosotros sabéis ande anda eso en el Ford CMAX? por ver y probar.... para mi tiene sentido porque me comentaron que el aceite estaba demasiado sucio y muy bajo, cuando no era nada normal para mi eso... ¿?¿? no se...

  9. #39
    Super Moderador Avatar de Necora
    Fecha de ingreso
    27 mar, 11
    Ubicación
    Por aí y por allá
    Mensajes
    549

    Predeterminado

    Como va este tema? Alguien soluciono el "problema"?
    SI UNA PERSONA TIENE UN AMIGO IMAGINARIO DURANTE AÑOS LA LLAMAN LOCA,SI ESE MISMO AMIGO IMAGINARIO LO TIENEN MILLONES DE PERSONAS LE LLAMAN RELIGION

  10. #40

    Predeterminado

    Por mi parte nada nuevo, al contrario, mas preocupacion.
    Esta semana he canviado el aceite del motor i los filtros de aire i aceite. El aceite despues de 15.000km (castrol magnatec con la especificacion de ford) i el aceite salió muy muy espeso, quiza no tenga nada que ver, pero me sorprendió mucho...

    La temperatura, igual!
    C-MaX Titanium 2.0 TDCI 140cv Blanco, Bi-Xenon, Llanta 17", Park assist, cristales privacidad, Navegador 5", SYNC de Microsoft.

Página 4 de 4 PrimerPrimer ... 234

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •