Resultados 1 al 2 de 2

Tema: fallo motor y era....que no reconocia la llaveeeeeeeee jarlll

  1. #1
    Novato
    Fecha de ingreso
    04 mar, 16
    Ubicación
    Motril
    Mensajes
    2

    Red face fallo motor y era....que no reconocia la llaveeeeeeeee jarlll

    Hola que tal soy Joserr@ de Motril (Granada).

    Primero y para empezar declarar que soy un enamorado del motor 2.0 tdci PSA/Ford, lo tuve en 2005 con mi nuevo (en ese momento) Focus 2005 2.0 tdci, 136 CV, Guia y con todos los extras menos techo. Después en 2007 finales con la multiopcion lo cambié por el CMax reestiling también 2.0 tdci, 140 CV Titanium con casi de todo también exceptuando techo panorámico y poquito más. Ahora tengo un S Max 2.0 Tdci titanium también el cambio manual 6Vel. como los otros dos vehículos anteriormente mencionados (la familia ha ido creciendo, jijijiji).

    Al grano, ahora mas rápido, que lo que nunca me ha pasado, la llave pirata china ha hecho que me salga el "ffallo motor" con un triangulo y una llave de mecánica y he tenido que llamar a la grua porque el coche no sólo me ha dejado tirado en la cuneta sino que ya no lo he podido arrancar.

    Sin embargo, cuando he ido al Conce, he llevado la otra llave, la fija, también original, y voila????

    Ha arrancado con el fallo de motor, lo he apagado después de acelerar un poco y comprobar que todo funcionaba bien y a la segunda vez que lo arranco con la misma llave ya no me ha aparecido el dichoso mensajito.

    Que opináis? Le digo que me metan la maquina de diagnosis para quedarme nmas tranquilo. a Alguien mas de un S max le ha pasado algo parecido???

    Y ya sabeis llaves con mando chinas NOOOO....POR EXPERIENCIA.

    Saludos a tod@s y espero moverme más por el sitio.

  2. #2
    Super Moderador
    Fecha de ingreso
    30 mar, 08
    Mensajes
    124

    Predeterminado

    Cita Iniciado por JOSE RAMON MOTRIL Ver mensaje
    Hola que tal soy Joserr@ de Motril (Granada).

    Primero y para empezar declarar que soy un enamorado del motor 2.0 tdci PSA/Ford, lo tuve en 2005 con mi nuevo (en ese momento) Focus 2005 2.0 tdci, 136 CV, Guia y con todos los extras menos techo. Después en 2007 finales con la multiopcion lo cambié por el CMax reestiling también 2.0 tdci, 140 CV Titanium con casi de todo también exceptuando techo panorámico y poquito más. Ahora tengo un S Max 2.0 Tdci titanium también el cambio manual 6Vel. como los otros dos vehículos anteriormente mencionados (la familia ha ido creciendo, jijijiji).

    Al grano, ahora mas rápido, que lo que nunca me ha pasado, la llave pirata china ha hecho que me salga el "ffallo motor" con un triangulo y una llave de mecánica y he tenido que llamar a la grua porque el coche no sólo me ha dejado tirado en la cuneta sino que ya no lo he podido arrancar.

    Sin embargo, cuando he ido al Conce, he llevado la otra llave, la fija, también original, y voila????

    Ha arrancado con el fallo de motor, lo he apagado después de acelerar un poco y comprobar que todo funcionaba bien y a la segunda vez que lo arranco con la misma llave ya no me ha aparecido el dichoso mensajito.

    Que opináis? Le digo que me metan la maquina de diagnosis para quedarme nmas tranquilo. a Alguien mas de un S max le ha pasado algo parecido???

    Y ya sabeis llaves con mando chinas NOOOO....POR EXPERIENCIA.

    Saludos a tod@s y espero moverme más por el sitio.
    A las buenas compañero, bienvenido a ésta gran comunidad, pues es interesante el tema que comentas puesto que mucha gente compra muchas cosas venidas de China y aunque hay muchísimas cosas de calidad y a un precio genial debemos tener cuidado con ciertos artículos como las llaves, que vienen codificadas para cada vehículo, incluso si compraras una llave original en la mismísima Ford no te arrancaría tampoco puesto que debe ser codificada correctamente para el vehículo en cuestión. Si el coche no te da ningún otro fallo no creo que vaya a más, pero utiliza sólo llaves originales y a disfrutar del cacharro!. Me alegro de que todo haya quedado en un susto! En breve muevo el tema a presentaciones, saludos!


    Enviado desde mi iPhone utilizando Tapatalk
    C-max trend 1.6 tdci 115 cv, llantas, clima, sony 4.2", sensores parking etc etc.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •