Resultados 1 al 7 de 7

Tema: Radar delantero sensor bloqueado

  1. #1
    Más que usuario Avatar de Ferdy
    Fecha de ingreso
    13 oct, 15
    Ubicación
    Navarra
    Mensajes
    338

    Predeterminado Radar delantero sensor bloqueado

    Pues eso mismo. Que llevo una semana que me sale este aviso más o menos en el mismo lugar, osea que algo bien por km o por tiempo me bloquea el sensor. Ahora mismo está en la Ford, porque está en garantia, pero tienen que buscar el fallo porque el ordenador no les da nada. Adelanto que el parabrisas delantero está bien limpio, que no es ningún mosquito estampado justo en el sensor. Se os ocurre algo?

    Enviado desde mi MI 5 mediante Tapatalk

  2. #2
    Asiduo Avatar de Necora
    Fecha de ingreso
    27 mar, 11
    Ubicación
    Por aí y por allá
    Mensajes
    513

    Predeterminado

    Si es siempre en el mismo sitio o alrededores... Puede ser que se deba a inclemencias del tiempo en dicho lugar. Niebla, cambio repentino de temperatura....

    Enviado desde mi MI 5s mediante Tapatalk
    SI UNA PERSONA TIENE UN AMIGO IMAGINARIO DURANTE AÑOS LA LLAMAN LOCA,SI ESE MISMO AMIGO IMAGINARIO LO TIENEN MILLONES DE PERSONAS LE LLAMAN RELIGION

  3. #3
    Más que usuario Avatar de Ferdy
    Fecha de ingreso
    13 oct, 15
    Ubicación
    Navarra
    Mensajes
    338

    Predeterminado

    Según me han dicho, que el sensor no es el del parabrisas, si no otro que está detrás del parachoques. Que han intentado recalibrarlo, pero que no se resuelve, y desde Ford España han dicho que hay que sustituirlo. Así que entre quitar parachoques, pedir la pieza recibirla y montar..... Pueden ser 5 días. Putada!!!!

    Enviado desde mi MI 5 mediante Tapatalk

  4. #4
    Asiduo Avatar de Necora
    Fecha de ingreso
    27 mar, 11
    Ubicación
    Por aí y por allá
    Mensajes
    513

    Predeterminado

    Por lo menos te dan solución...si toca esperar un poquillo no pasa na. Los bares estan para eso jejeje

    Enviado desde mi MI 5s mediante Tapatalk
    SI UNA PERSONA TIENE UN AMIGO IMAGINARIO DURANTE AÑOS LA LLAMAN LOCA,SI ESE MISMO AMIGO IMAGINARIO LO TIENEN MILLONES DE PERSONAS LE LLAMAN RELIGION

  5. #5
    Más que usuario Avatar de Ferdy
    Fecha de ingreso
    13 oct, 15
    Ubicación
    Navarra
    Mensajes
    338

    Predeterminado

    Bueno, tengo el coche, pero sin cambiar la pieza. Que puede tardar unos 15 días. Se ve que no es común. Nadie tiene el control de crucero adaptativo o que? Cuando les llegue me citaran. Por lo menos se ha portado porque tenía el hombre el coche desmontado. Yo no pago nada así que......
    Ah, y la dichosa pieza cuesta 1700€!!!

    Enviado desde mi MI 5 mediante Tapatalk

  6. #6
    Más que usuario Avatar de Ferdy
    Fecha de ingreso
    13 oct, 15
    Ubicación
    Navarra
    Mensajes
    338

    Predeterminado

    Bueno se ve que tenían la pieza más a mano. Ayer les llegó, deje el coche y hoy lo tengo de vuelta y de momento con todo ok excepto que la luz del fallo de colisión se queda encendida. Según le han dicho de Valencia que es la nueva actualización, que ahora es así. Pero que le parece muy raro, que no se queda satisfecho y se va a informar.

    Enviado desde mi MI 5 mediante Tapatalk

  7. #7
    Más que usuario Avatar de Ferdy
    Fecha de ingreso
    13 oct, 15
    Ubicación
    Navarra
    Mensajes
    338

    Predeterminado

    Ya no tengo la dichosa luz. Era que estaba el forward alert desactivado. No hay como enredar un poco para dejarlo al gusto de uno para darse cuenta .
    Tela con el mecánico que no se dio cuenta, pero más tela el de Valencia que le dijo semejante barbaridad

    Enviado desde mi MI 5 mediante Tapatalk

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •