Resultados 1 al 4 de 4

Tema: El motor se revoluciona solo...

  1. #1

    Predeterminado El motor se revoluciona solo...

    Buenas!

    Tengo un C-max 1.0 125CV de agosto de 2015. Desde el principio, de vez en cuando y con el motor tirando a frio, cuando desembrago para cambiar de marcha, normalmente a una superior, el motor se revoluciona solo. Con el pie lejos del acelerador, el motor sube a 4.000 o 5.000 vueltas unos pocos segundos - quizás 3 o 5 - y luego vuelve al ralentí. Si embrago, vuelve a las revoluciones normales y se comporta como debe, respondiendo a acelerador y freno a gusto del consumidor. En la primera revisión se lo comenté al recepcionista, se dio una vuelta con el bicho y no consiguió reproducirlo.

    Os pasa a alguno de vosotros? No lo encuentro peligroso, si bien un poco molesto, por lo que tampoco voy a perder demasiado el tiempo con ello, pero tengo curiosidad.

    Saludos

  2. #2

    Predeterminado

    Buenas compi, pero siempre te lo ha hecho? O es algo que te ocurre desde hace algún tiempo para acá? Saludos!


    Enviado desde mi iPhone utilizando Tapatalk
    C-max trend 1.6 tdci 115 cv, llantas, clima, sony 4.2", sensores parking etc etc.

  3. #3

    Predeterminado

    Buenas!

    Casi desde el primer día. Ya ha pasado la segunda revisión, con teórica actualización de software, y continúa haciéndolo.

    En fin, paciencia.

    Saludos

  4. #4

    Predeterminado

    Una duda mas porque mi coche en ocaciones el arranque se produce al pisar elembrague y el freno y me sale indicado en la pizarra informativa espero informacion y ayuda gracias

    Enviado desde mi LG-K420 mediante Tapatalk

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •