Página 2 de 2 PrimerPrimer 12
Resultados 11 al 20 de 20

Tema: Problemas cables radio

  1. #11
    Super Moderador Avatar de cscarbll
    Fecha de ingreso
    02 ago, 09
    Ubicación
    STA.C.G.BARCELONA
    Mensajes
    4,081

    Predeterminado

    Sin problemas. en mensaje privado.
    CARLOS C. P. SUPER MODERADOR
    C-Max 2009 Trend?? 1.6 TDCI 109 CV

    Azul ártico Pak int Trend Pak ext Trend Sony Mp3 + bluetooth con V2C + USB pegatas, gorra,

  2. #12

    Predeterminado

    Cita Iniciado por cscarbll Ver mensaje
    Sin problemas.
    Gracias!!!

    Enviado desde mi Lenovo A916 mediante Tapatalk

  3. #13
    Super Moderador Avatar de Necora
    Fecha de ingreso
    27 mar, 11
    Ubicación
    Por aí y por allá
    Mensajes
    601

    Predeterminado

    Bienvenido! @Javigr
    A ver si puedo ayudarte... Lo normal en las radios es que los dos cables de alimentacion sean amarillo y rojo. Rojo alimentacion directa a la bateria y amarillo alimentacion indirecta (alimenta al actuar sobre el contacto del coche)

    Enviado desde mi MI 5s mediante Tapatalk
    SI UNA PERSONA TIENE UN AMIGO IMAGINARIO DURANTE AÑOS LA LLAMAN LOCA,SI ESE MISMO AMIGO IMAGINARIO LO TIENEN MILLONES DE PERSONAS LE LLAMAN RELIGION

  4. #14

    Predeterminado

    Cita Iniciado por Necora Ver mensaje
    Bienvenido! @Javigr
    A ver si puedo ayudarte... Lo normal en las radios es que los dos cables de alimentacion sean amarillo y rojo. Rojo alimentacion directa a la bateria y amarillo alimentacion indirecta (alimenta al actuar sobre el contacto del coche)

    Enviado desde mi MI 5s mediante Tapatalk
    Gracias por tu ayuda.
    Lo comprobé y el cable amarillo no tiene corriente. He pensado que puede ser del fusible, pero el manual no me aclara donde esta ese fusible.

    Enviado desde mi Lenovo A916 mediante Tapatalk

  5. #15
    Super Moderador Avatar de Necora
    Fecha de ingreso
    27 mar, 11
    Ubicación
    Por aí y por allá
    Mensajes
    601

    Predeterminado

    Cita Iniciado por Javigr Ver mensaje
    Gracias por tu ayuda.
    Lo comprobé y el cable amarillo no tiene corriente. He pensado que puede ser del fusible, pero el manual no me aclara donde esta ese fusible.

    Enviado desde mi Lenovo A916 mediante Tapatalk
    Probaste a intercambiar los cables rojo y amarillo de posicion? Hay radios que solucionan tus mismos problemas haciendo eso. Puedes poner la marca y modelo para poder ayudarte con la situcion del fusible

    Enviado desde mi MI 5s mediante Tapatalk
    Última edición por Necora; 28/08/2017 a las 17:01
    SI UNA PERSONA TIENE UN AMIGO IMAGINARIO DURANTE AÑOS LA LLAMAN LOCA,SI ESE MISMO AMIGO IMAGINARIO LO TIENEN MILLONES DE PERSONAS LE LLAMAN RELIGION

  6. #16

    Predeterminado

    No, no lo he probado por que al no llevar corriente el cable amarillo que sale del vehículo, pienso que si los intercambio como sugieres, el resultado va a ser el mismo. Debería probar a intercambiarlos??

  7. #17
    Usuario Avatar de tati
    Fecha de ingreso
    16 nov, 08
    Ubicación
    bilbao
    Mensajes
    143

    Predeterminado

    Muy buenas
    Yo hace poco puse una radio (china)y tuve que cambiar el cable amarillo por el rojo ya que cada vez que quitaba el contacto no guardaba los diales de la radio
    (Igual lo has resuelto ya pero hacía mucho que no estraba por aquí)
    c-max 1.6 90cv tdci

  8. #18

    Predeterminado

    Si no me equivoco el rojo es alimentación de la radio y el amarillo va a un positivo que tenga corriente fijo ( como el reloj ) para que no pierda la memoria de los canales.
    Saludos
    Grand C-Max 1.6 tdci 115cv titanium 2011.
    5 Gt turbo del 86

  9. #19

    Predeterminado

    Acabo de montar una radio china 2 din, es muy fácil y sencillo pero tengo un problema:

    la radio no entra del todo ya que el montón de cables traseros hacen tope, como puedo acceder desde abajo a la radio? he notado que de anchura y altura entra muy justo la radio y he pensado en lijar el marco para que sea mas fácil introducir la radio, pero ,lo tendré que hacer desde abajo

    no se si me he explicado bien, a ver si me podéis ayudar por favor

  10. #20

    Predeterminado

    alguna guia para desmontar la parte de abajo del salpicadero?

Página 2 de 2 PrimerPrimer 12

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •