Página 2 de 2 PrimerPrimer 12
Resultados 11 al 20 de 20

Tema: Clonk en el motor al salir fuerte en primera

  1. #11

    Predeterminado como?

    Buenas, yo no he notado nada parecido...........pero realmente lo que quería es saber como se quita el control de tracción.
    Muchas gracias y suerte con tu problema.







    Cita Iniciado por Jasaga Ver mensaje
    Hola soy nuevo por aqui, ya me e presentado y hos pongo el primer problemas q tengo con ni cmax que acabo de adquirir ecoboost 1,0 125cv, pues ayer que estaba lloviendo me di cuenta que al salir y patinar las ruedas en primera el motor hace un clonk clonk muy fuerte que me dicen en el taller que es normal que es el control de traccion, e quitado el control de traccion y lo sigue haciendo, pega un golpe como si estubiers suelto el motor, hos pasa a alguien, un saludo

  2. #12
    Novato
    Fecha de ingreso
    29 dic, 16
    Ubicación
    Castellon
    Mensajes
    29

    Predeterminado

    El control se quita del menu de la pantalla
    Ford cmax 1.0 125cv ecoboost 2017

  3. #13

    Predeterminado gracias

    lo buscaré por probar, porque no me ha dado problemas................


    Cita Iniciado por Jasaga Ver mensaje
    El control se quita del menu de la pantalla

  4. #14
    Novato
    Fecha de ingreso
    29 dic, 16
    Ubicación
    Castellon
    Mensajes
    29

    Predeterminado

    Pues en la ford me dicen q puede der el contro de traccion q no funciona, escarba mucho las ruedas en mojado al subir rampas y el soporte de motor de abajo entra en emergencia y pegas esos golpes, si q es verdad q el control de traccion aun yendo a la nieve y patinando las ruedas no se encendia el control y esta acctivado, veremos a ver cuando me lo solucionan
    Ford cmax 1.0 125cv ecoboost 2017

  5. #15

    Predeterminado

    Cita Iniciado por Jasaga Ver mensaje
    Pues en la ford me dicen q puede der el contro de traccion q no funciona, escarba mucho las ruedas en mojado al subir rampas y el soporte de motor de abajo entra en emergencia y pegas esos golpes, si q es verdad q el control de traccion aun yendo a la nieve y patinando las ruedas no se encendia el control y esta acctivado, veremos a ver cuando me lo solucionan
    Es el control de tracción... Al estar mojado los neumáticos resbalan y dan como botes y se transmite a todo... Al mio también le pasa, justamente hoy que está lloviendo y saliendo fuerte en una cuesta empiezan a derrapar las ruedas y a saltar...

    Enviado desde mi SM-G935F mediante Tapatalk

  6. #16

    Predeterminado

    Buenos días!
    Yo tengo el mismo motor y al principio me ocurrió algo parecido, pero no tenía que ver nada con mojado. El primer día dando una curva con bastante giro me hizo un ruido muy fuerte. Era como cuentan, como si no saliera el coche y arrastrara por el. A la segunda que me lo hizo ya me mosquee y lo llevé al taller. Y en lo que fui lo hizo alguna vez más. Siempre en subida y un ruido muy fuerte y la sensación de que era el control de tracción que no dejaba salir el coche.
    En el concesionario salió el jefe de taller conmigo y estuvimos probando hasta que logro Alf lo hiciera. Era algo del embrague, que tenía cierta holgura y si "patinaba" el ruido era que golpeaba algo. Lo cambiaron y genial.
    Lo digo por si fuera lo mismo o algo parecido.
    Sobre la casa, pues la que te toque. Donde lo llevo yo tiene un servicio que da gusto. Estoy seguro que si me dijeran que algo es normal, como te comentan, me lo mostrarían en otro coche como en el de prueba.


    Enviado desde mi Aquaris E5 mediante Tapatalk

  7. #17

    Predeterminado

    En mi caso el ruido es cuando salgo chillando ruedas cuesta arriba y mojado... No suena como golpe, sino como si patina la.rueda y el.cintrol de tracción la frena y vuelve a soltarla y así todo el.rato, pero hace como si saltará el coche... Si salgo más tranquilo no lo hace, pero quería ver.si.el control de tracción podía hacer que subiera el coche... Y nada... Al final tuve que jugar con el embrague.

    Suena como si botara el motor

    Enviado desde mi SM-G935F mediante Tapatalk

  8. #18

    Predeterminado

    Cita Iniciado por Jasaga Ver mensaje
    Tambien e de decir q las marchas 1,2,3 rascan aleatoriamente, es decir a veces si y otras no, me dicen q tienen q cambiarme el cambio entero, el coche tiene 3 meses 4200km y estoy q no me lo creo, tambien cuando voy a aparcar marcha atras con el vilante girado da igual la direccion q sea al dar hacia atras y frenar tambien hace un gruñido a pastillas de freno pegadas, y al ir en marcha hacia delante y frenar en algun cruce q voy muy despacio se ollen las pastillas de freno mucho, como si estubieran en el hierro, nada me a tocao a mi el coche malo
    Pues no dejes pasar el tiempo y llevalo al taller y tira de garantia

  9. #19
    Novato
    Fecha de ingreso
    29 dic, 16
    Ubicación
    Castellon
    Mensajes
    29

    Predeterminado

    Yo lo lleve al taller y probamos 3 coches mas como el mio y lo hacian todos, hasta echemos cubos de agua en una cuesta que hay en el taller para cuando subiera el coche patinara e hiciera el golpe, todos los coches lo hicieron, es un soporte de motor que va situado mas o menos bebajo del conductor, el mecanico lo saco y es un soporte con goma muy blanda para reducir vibraciones, pero tiene ese problema que hace ruido si se fuerza, asi que es normal, yo me quede mas trankilo, aunque no me gusta el golpe que da pero al ver q lo hacian todos los otros coches me despreocupe
    Ford cmax 1.0 125cv ecoboost 2017

  10. #20

    Predeterminado

    Yo me pegué un buen susto cuando me pasó eso del ruido-golpe. No es nada malo para el coche. Me pasó un par de veces al principio, hasta que le pille el tacto de embrague. Y no recuerdo que me haya pasado más. Lo tengo desde el 2014 y a día de hoy funciona de maravilla. El cabrón es suave como la seda...

Página 2 de 2 PrimerPrimer 12

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •