Resultados 1 al 8 de 8

Tema: Curiosidad sobre consumo

  1. #1

    Predeterminado Curiosidad sobre consumo

    Hola de nuevo gente! Os quería consultar una curiosidad que me ha ocurrido ayer. Reseteé el ordenador de a bordo (como no bajo en ciudad de los 7.5 litros me hace ilusión pensar que si lo reseteo irá marcando menos, pobre iluso...) y mientras esperaba a mi mujer con al coche al ralentí me di cuenta que el consumo medio aumentaba 0,1 litros cada dos segundos mientras que el instantáneo se mantenía en los típicos 0,4 o 0,5..... Total, que saqué fotos y aquí os las dejo. Claro, si me llego a quedar una hora parado el consumo veo que me rhubiera llegado a los 99,9..... Alguna explicación?? 1.5 tdci con 120 caballos. Gracias a todos.
    Imágenes adjuntadas Imágenes adjuntadas
    Última edición por franks; 19/04/2016 a las 21:13

  2. #2
    Fanático Avatar de benyro
    Fecha de ingreso
    17 feb, 13
    Ubicación
    Suroeste de la España Choquera
    Mensajes
    1,464

    Predeterminado

    Supongo que sera la forma de medir el ordenador de abordo, a mi tambien me pasa cuando tiene todos los valores a cero ya cuando vas rodando vuelve a numeros normales.
    Choquero-Max 140cv Powershift
    Blanco,Paq. xenon 17",Paq. Parking,Nav. Sony 5"+9 altavoces+convers plus+sync,Cristales privacidad,Arranque y apertura sin llave,Rueda, Luces led dia.
    Muchos regalitos.

  3. #3
    Novato Avatar de pporaqui
    Fecha de ingreso
    29 ene, 13
    Ubicación
    A Coruña
    Mensajes
    23

    Predeterminado

    Es lógico que, con cero kilómetros recorridos (coche parado, motor al ralentí) el consumo medio se dispare. En buena lógica debería marcar un consumo medio infinito (cualquier cantidad dividida por cero = a infinito).
    Ford C-Max Titanium, Tdci 115 cv., Blanco, 2013. Bi-xenon, 17", Navegador (?)*, etc.
    * Mapas absolutamente obsoletos.

  4. #4
    Super Moderador Avatar de Ferdy
    Fecha de ingreso
    13 oct, 15
    Ubicación
    Navarra
    Mensajes
    445

    Predeterminado

    Pues yo en la revisión que me toca ya en nada (20000) me tienen que meter alguna actualuzacion porque les dije que no mide bien, ya que en el ordenador de abordo 1 el que uso está a 3,4l/100 y el 2 a 1,6.
    También me sale un bug en la pantalla central, ya que me sale el símbolo de leyendo disco aunque estés con la radio y me toca entrar en cd y volver a salir porque no hace caso si no. También me dijo que hay una corrección de parámetros para los bixenon que han detectado en fábrica que el sensor con tiempo caluroso no enciende o apaga cuando debe las luces.
    A ver si en esa actualización arreglan todo

    Enviado desde mi Redmi 3 mediante Tapatalk

  5. #5

    Predeterminado

    Cita Iniciado por franks Ver mensaje
    Hola de nuevo gente! Os quería consultar una curiosidad que me ha ocurrido ayer. Reseteé el ordenador de a bordo (como no bajo en ciudad de los 7.5 litros me hace ilusión pensar que si lo reseteo irá marcando menos, pobre iluso...) y mientras esperaba a mi mujer con al coche al ralentí me di cuenta que el consumo medio aumentaba 0,1 litros cada dos segundos mientras que el instantáneo se mantenía en los típicos 0,4 o 0,5..... Total, que saqué fotos y aquí os las dejo. Claro, si me llego a quedar una hora parado el consumo veo que me rhubiera llegado a los 99,9..... Alguna explicación?? 1.5 tdci con 120 caballos. Gracias a todos.
    Es muy sencillo, el consumo medio se calcula dividiendo los litros consumidos por los km recorridos. Cuando estas parado estas consumiendo gasolina y no te estas moviendo por lo que aumenta el numerador quedandose constante el denominador. Aumenta pues el consumo medio. Como bien dice el compañero cuando estas parado el consumo en litros/100km es infinito, pues ya le puedes enganchar una manguera de gasolinera que por muchos litros que le metas nunca haras 100km. Es por esto que los coches cambian de unidades a litros/hora cuando te detienes. Si has subido en algún bmw de los que llevan el medidor de consumo analogico te daras cuenta que la aguja desaparece en el infinito cuando estas parado y reaparece al arrancar.


    Sent from my iPad using Tapatalk - now Free

  6. #6

    Predeterminado

    Pues os agradezco una explicación tan clara. Aparte, veo que no es cosa solo del mío, lo cual me consuela. Si al final, todo se basa en las matemáticas, je je... Gracias por ello!

  7. #7

    Predeterminado

    Cita Iniciado por Ferdy Ver mensaje
    Pues yo en la revisión que me toca ya en nada (20000) me tienen que meter alguna actualuzacion porque les dije que no mide bien, ya que en el ordenador de abordo 1 el que uso está a 3,4l/100 y el 2 a 1,6.
    También me sale un bug en la pantalla central, ya que me sale el símbolo de leyendo disco aunque estés con la radio y me toca entrar en cd y volver a salir porque no hace caso si no. También me dijo que hay una corrección de parámetros para los bixenon que han detectado en fábrica que el sensor con tiempo caluroso no enciende o apaga cuando debe las luces.
    A ver si en esa actualización arreglan todo

    Enviado desde mi Redmi 3 mediante Tapatalk
    Yo tb tengo esos 2 bug. Mi consumo medio desde que lo compre indica 3,00 la última vez que lo mire cuando en verdad es de 5,40 con 5,09 como mejor promedio.
    Lo de la radio y el CD tb me pasa.
    Mi coche es de enero de 2016.
    Esto lo arreglan en el concesionario?

    Enviado desde mi D6603 mediante Tapatalk

  8. #8
    Super Moderador Avatar de Ferdy
    Fecha de ingreso
    13 oct, 15
    Ubicación
    Navarra
    Mensajes
    445

    Predeterminado

    Ya te diré si en la revisión me arreglan lo del ordenador abordo. Pero lo del cd si, hay una actualización que ya me comentaron que arregla eso y alguna mejora en no se que. Menús

    Enviado desde mi Redmi 3 mediante Tapatalk

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •