Página 2 de 18 PrimerPrimer 123412 ... ÚltimoÚltimo
Resultados 11 al 20 de 179

Tema: Actualización del Sync 2.

  1. #11
    Novato
    Fecha de ingreso
    04 feb, 16
    Ubicación
    Madrid
    Mensajes
    22

    Predeterminado

    Gracias a la foto de Nicodb observó que la navegación es una aplicación que se instala. Ahora la pregunta sería si dicha aplicación viene en la tarjeta SD de los mapas, instalándose solamente en un vehículo o la tienen escondidita los de Ford es su programa.
    "Si ha de haber conflictos que sea mientras yo viva, que mi hijo pueda vivir en paz." Thomas Paine

  2. #12

    Predeterminado

    Ni idea, pero la tarjeta debe tener su importancia... Cuando llegó el coche al concesionario lo primero que hizo el comercial fue sacar la tarjeta del coche (venía en un blíster precintado sin abrir en la guantera) y se la llevó al cajón de su mesa...

    ¿Puedes poner los datos de tu pantalla? Según el wiki y el nombre del archivo ya tengo la última versión con el último build, pero con la coletilla PRODUCT ... ¿Será la misma que el Rev2? ...

    Enviado desde mi XT1033 mediante Tapatalk

  3. #13
    Novato
    Fecha de ingreso
    04 feb, 16
    Ubicación
    Madrid
    Mensajes
    22

    Predeterminado

    A mí me aparece igual q a ti, después de haberlo instalado. Con lo de PRODUCT y sin rev2. La última parte indica el idioma y las región me pareció leer en su momento. Lo q esta clRo es q un sync 2 8" con/sin navegador. Tienen instalado el mismo software. No si alguien ha probado a meter una tarjeta SD con mapas y darle a instalar aplicación en sistema. A ver si es así como se consigue el navegador para los que no los tenemos.
    "Si ha de haber conflictos que sea mientras yo viva, que mi hijo pueda vivir en paz." Thomas Paine

  4. #14

    Predeterminado

    He metido el usb y me da fallo de actualización y de seguido me dice que ya está actualizado...




    Del navegador esta es la versión que tengo


    Si alguien está cerca y quiere probar la tarjeta a ver que pasa, no creo que se auto destruya y me quede sin navegador...

    Enviado desde mi XT1033 mediante Tapatalk

  5. #15
    Novato
    Fecha de ingreso
    04 feb, 16
    Ubicación
    Madrid
    Mensajes
    22

    Predeterminado

    Creo q el fallo viene porque ya tienes la versión actualizada.
    "Si ha de haber conflictos que sea mientras yo viva, que mi hijo pueda vivir en paz." Thomas Paine

  6. #16
    Novato
    Fecha de ingreso
    04 feb, 16
    Ubicación
    Madrid
    Mensajes
    22

    Predeterminado

    Me he metido en mi cuenta de Ford de EEUU y ya disponen de una actualización en Febrero que mejora los problemas del Siri y Google con la voz por Bluetooth. para evitar dichos problemas basta con conectarlos por cable.


    Enviado desde mi iPhone utilizando Tapatalk
    "Si ha de haber conflictos que sea mientras yo viva, que mi hijo pueda vivir en paz." Thomas Paine

  7. #17

    Predeterminado

    Entiendo que esa actualización yankee no sirve para Europa

    Enviado desde mi XT1033 mediante Tapatalk

  8. #18
    Novato
    Fecha de ingreso
    04 feb, 16
    Ubicación
    Madrid
    Mensajes
    22

    Predeterminado

    Lo desconozco porque están en mantenimiento y no puedo acceder a las descargas. En cuanto lo vea informo.
    "Si ha de haber conflictos que sea mientras yo viva, que mi hijo pueda vivir en paz." Thomas Paine

  9. #19

    Predeterminado

    Buenos dias , de donde habeis sacado esa actualización y que versión es. Gracias UN SALUDO

  10. #20

    Predeterminado

    Y para que van a contestar.....................

Página 2 de 18 PrimerPrimer 123412 ... ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •