Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11

Tema: DUDA - Bombillas intermitentes "locas" :(

  1. #1
    Usuario Avatar de Moud
    Fecha de ingreso
    09 ene, 14
    Ubicación
    Madrid
    Mensajes
    261

    Predeterminado DUDA - Bombillas intermitentes "locas" :(

    Buenas gente!

    Resulta que he cambiado las bombillas de los intermitentes por unas led y ahora cada vez que le doy, se ponen a parpadear súper rápido...
    Se supone que llevan anti error, pero aún así parece que dan fallo.

    He leído que poniéndole una resistencia al cable se soluciona pero al ver el manojo cables no tengo ni idea de qué cables son ni de que potencia poner la resistencia...

    Algún manitas electrónico o alguien que lo sepa puede echarme una manilla???

    Adjunto foto de mis cables, por si ayuda...

    Gracias de antebrazo!!

    uploadfromtaptalk1452245238319.jpg

    Enviado desde mi HUAWEI G8 con Tapatalk Pro
    Última edición por Moud; 11/10/2016 a las 00:15 Razón: Resuelto

  2. #2
    Super Moderador Avatar de cscarbll
    Fecha de ingreso
    02 ago, 09
    Ubicación
    STA.C.G.BARCELONA
    Mensajes
    4,080

    Predeterminado

    Yo no entiendo mucho, pero creo que tienen positivo y negativo, también me acuerdo que en los coches mas antiguos bastantes años atrás si una estaba fundida iban locas, no se si sera el caso.

    Carlos desde mi BQ AQUARIS E 5 HD
    CARLOS C. P. SUPER MODERADOR
    C-Max 2009 Trend?? 1.6 TDCI 109 CV

    Azul ártico Pak int Trend Pak ext Trend Sony Mp3 + bluetooth con V2C + USB pegatas, gorra,

  3. #3
    Usuario Avatar de Moud
    Fecha de ingreso
    09 ene, 14
    Ubicación
    Madrid
    Mensajes
    261

    Predeterminado

    Cita Iniciado por cscarbll Ver mensaje
    Yo no entiendo mucho, pero creo que tienen positivo y negativo, también me acuerdo que en los coches mas antiguos bastantes años atrás si una estaba fundida iban locas, no se si sera el caso.

    Carlos desde mi BQ AQUARIS E 5 HD
    No, en este caso sólo hay que poner la resistencia esa en paralelo, en los cables unicamente del intermitente, pero como la base donde entra la bombilla encaja en el faro y no va por cables, pues no se donde colocar esta resistencia...

    Los intermitentes funcionan de lujo con los warning (los 4 ok) y al abrir/cerrar, pero al poner el cambio de carril ya estan espidicos.

    Enviado desde mi HUAWEI G8 con Tapatalk Pro

  4. #4
    Super Moderador Avatar de Ferdy
    Fecha de ingreso
    13 oct, 15
    Ubicación
    Navarra
    Mensajes
    445

    Predeterminado

    No entiendo que sentido tiene poner bombilla les, que en teoría es para bajo consumo si total hay que poner una resistencia que iguala el consumo. Para eso es mejor dejarlo igual ¿no?

    Enviado desde mi GT-I9100 mediante Tapatalk

  5. #5

    Predeterminado

    Supongo, que el hecho de ponerlas led es por la potencia lumínica. La verdad es que de día los intermitentes cuando hace mucho sol no se ven demasiado. Quizás sea por eso.

  6. #6
    Usuario Avatar de Moud
    Fecha de ingreso
    09 ene, 14
    Ubicación
    Madrid
    Mensajes
    261

    Predeterminado

    Efectivamente, la potencia lumínica no es comparable. Se ve muchísimo mejor y además enciende más rápido, cuando las halógenas tienen una ligera cadencia de encendido y apagado. Principalmente la iluminación era mi razón y que ya tengo todo el coche "LEDizado".

    Ayer pedí un kit preparado de 4 resistencias cableadas con difusor, especiales para este tipo de fallos, de 8omnios y 25w para 12v concretamente (me informé gracias a un colega electrónico) y ahora cuando me lleguen sólo tengo que averiguar con que cables pincharlas.

    Os adjunto una fotillo de las resistencias.


    Enviado desde mi HUAWEI G8 con Tapatalk Pro

  7. #7
    Fanático Avatar de benyro
    Fecha de ingreso
    17 feb, 13
    Ubicación
    Suroeste de la España Choquera
    Mensajes
    1,464

    Predeterminado

    Yo no tengo leds en los intermitentes pero las cambie por las philips y alumbran más que las de serie y aparte son por fuera en color plata y no se notan.

    Saludos.
    Choquero-Max 140cv Powershift
    Blanco,Paq. xenon 17",Paq. Parking,Nav. Sony 5"+9 altavoces+convers plus+sync,Cristales privacidad,Arranque y apertura sin llave,Rueda, Luces led dia.
    Muchos regalitos.

  8. #8
    Usuario Avatar de Moud
    Fecha de ingreso
    09 ene, 14
    Ubicación
    Madrid
    Mensajes
    261

    Predeterminado

    Cita Iniciado por benyro Ver mensaje
    Yo no tengo leds en los intermitentes pero las cambie por las philips y alumbran más que las de serie y aparte son por fuera en color plata y no se notan.

    Saludos.
    Esas son las que tenía yo e iban de lujo, pero al palmar una me decante por probar con todo led y he quedado sorprendido de la luz que dan sobre todo para las delanteras.

    Enviado desde mi HUAWEI G8 con Tapatalk Pro

  9. #9
    Fanático Avatar de benyro
    Fecha de ingreso
    17 feb, 13
    Ubicación
    Suroeste de la España Choquera
    Mensajes
    1,464

    Predeterminado

    Ok pues estare atento a ver como te van. Saludos.
    Choquero-Max 140cv Powershift
    Blanco,Paq. xenon 17",Paq. Parking,Nav. Sony 5"+9 altavoces+convers plus+sync,Cristales privacidad,Arranque y apertura sin llave,Rueda, Luces led dia.
    Muchos regalitos.

  10. #10
    Usuario Avatar de Moud
    Fecha de ingreso
    09 ene, 14
    Ubicación
    Madrid
    Mensajes
    261

    Predeterminado

    Ok, hecho! Ya me llegaron las resistencias!

    No ha sido complicado, lo único "dificil" era localizar los cables a los que conectarlas y lo he conseguido de la manera más simple: con un diodo.

    Sabía que habría que conectarlas en paralelo para que hiciese efecto así que tenía que localizar en el mazo de cables del faro cuales eran el positivo y negativo de los intermitentes.

    Partiendo de la base que negativo o tierra suele ser marrón/negro he empezado por poner la patita negativa del diodo en dichas conexiones (una cada vez) y luego ir tocando el resto con la otra patita hasta que se encendía y apagaba cuán intermitente.

    Finalmente en mi Maxi los intermitentes son el cable negro (-) y azul (+) los marcados como 6 y 3 respectivamente.

    Tras ello sólo ha sido "pinchar" con un par de clemas un cable de la resistencia al + y otra al -, colocar un poco decente la resistencia y... SORPRESA!! Han dejado de parpadear como locos los intermitentes.

    Os adjunto unas fotillos y el enlace de las bombillas y las resistencias. Dan una luz que alucinas... 😍😍
    Además como vienen 4 resistencias, lo mismo me animo con los traseros también

    Besabrazos y si tenéis alguna duda preguntar.

    Resistencias y clemas (Aunque vengan 2 cables para cada polo, con cortar por la base y dejar uno es suficiente):

    Detalle resistencias (25w 8omnios):

    Cableado al faro:

    Bombillas: http://s.aliexpress.com/EZBfA3mE
    Resistencias: http://s.aliexpress.com/BZzm2iqA

    Enviado desde mi HUAWEI G8 con Tapatalk Pro
    Última edición por Moud; 29/01/2016 a las 22:26

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •