Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 30

Tema: Falla la luz del maletero

  1. #1
    Más que usuario Avatar de Barreiros Diesel
    Fecha de ingreso
    17 jul, 12
    Ubicación
    Coruña
    Mensajes
    402

    Predeterminado Falla la luz del maletero

    Pues eso, me he dado cuenta que de vez en cuando la luz del maletero no se enciende al abrir el portón, o se enciende después de un rato, o tengo que abrir y cerrar varias veces para que se encienda.

    Alguien puede decirme donde está el interruptor para echarle un vistazo?? Muchas gracias!

    Pd: me extraña que no haya ningún post sobre este tema pero he estado buscando y desde tapatalk no he encontrado nada. Pido disculpas por adelantado si repito el tema.
    Saludos


    C-Max Trend 1.6 Tdci 115 Cv (Junio 2012)

  2. #2
    Super Moderador Avatar de cscarbll
    Fecha de ingreso
    02 ago, 09
    Ubicación
    STA.C.G.BARCELONA
    Mensajes
    3,741

    Predeterminado

    En el modelo 2007 a 2009 esta donde engancha el cierre de la cerradura

    Enviado desde mi Aquaris E5 HD mediante Tapatalk
    CARLOS C. P. SUPER MODERADOR
    C-Max 2009 Trend?? 1.6 TDCI 109 CV

    Azul ártico Pak int Trend Pak ext Trend Sony Mp3 + bluetooth con V2C + USB pegatas, gorra,

  3. #3
    Administrador Avatar de pablorebo1984
    Fecha de ingreso
    23 jun, 07
    Ubicación
    Cantabria
    Mensajes
    7,241

    Predeterminado

    Posiblemente suciedad o algún cable falseando. No suele estropearse

    Enviado desde mi Xperia Z3
    Mondeo2.2 Tdci 175 CV Titanium S ​Gris plata!! Volando bajo!!
    Ex-Grand C-Max 1.6 Tdci Titanium Negro metalizado con casi todo!!
    Ex-Focus C-Max 1.8 Tdci 115 CV Rojo eléctrico con muchas cositas!!


  4. #4
    Más que usuario Avatar de Barreiros Diesel
    Fecha de ingreso
    17 jul, 12
    Ubicación
    Coruña
    Mensajes
    402

    Predeterminado

    Cita Iniciado por cscarbll Ver mensaje
    En el modelo 2007 a 2009 esta donde engancha el cierre de la cerradura

    Enviado desde mi Aquaris E5 HD mediante Tapatalk
    Seguramente en este sea igual. Que es en el portón o en la parte fija del maletero?
    Cita Iniciado por pablorebo1984 Ver mensaje
    Posiblemente suciedad o algún cable falseando. No suele estropearse

    Enviado desde mi Xperia Z3
    Yo pienso que sera suciedad. En el escort pasaba a menudo. Voy a darle un viaje con spray limpiador de contactos.
    Saludos


    C-Max Trend 1.6 Tdci 115 Cv (Junio 2012)

  5. #5
    Más que usuario Avatar de Barreiros Diesel
    Fecha de ingreso
    17 jul, 12
    Ubicación
    Coruña
    Mensajes
    402

    Predeterminado

    Bueno pues efectivamente el interruptor va en la cerradura, en la parte del portón. Actúa al cerrar el portón, al enclavarse el "garfio" que abraza la "u" que esta en el maletero se apaga la luz.

    Realmente no he llegado a ver el interruptor, habría que desmontar las molduras del portón y no me apetecía, así que antes de nada probé a inyectar el limpia contactos con la cánula y parece que ha dado buen resultado. Por el momento no ha vuelto a fallar.
    Saludos


    C-Max Trend 1.6 Tdci 115 Cv (Junio 2012)

  6. #6

    Predeterminado

    Yo llevo poco mas de 1 semana con mi cmax de 2013 y encantado pero ayer me di cuenta que no se encienden las luces del maletero,intentare lo que has echo a ver si funcionan...

  7. #7
    Más que usuario Avatar de Barreiros Diesel
    Fecha de ingreso
    17 jul, 12
    Ubicación
    Coruña
    Mensajes
    402

    Predeterminado

    Sigo con los mismos problemas y cada vez va a peor. Un día de estos me voy a armar de valor y voy a desmontar el tapizado del portón a ver si alcanzo a ver el interruptor de la cerradura. Ya contaré si encuentro el duende...

    Enviado desde mi Aquaris E4.5 mediante Tapatalk
    Saludos


    C-Max Trend 1.6 Tdci 115 Cv (Junio 2012)

  8. #8
    Más que usuario Avatar de Ferdy
    Fecha de ingreso
    13 oct, 15
    Ubicación
    Navarra
    Mensajes
    313

    Predeterminado

    Y fotooooossss

    Enviado desde mi Redmi 3 mediante Tapatalk

  9. #9
    Más que usuario Avatar de Barreiros Diesel
    Fecha de ingreso
    17 jul, 12
    Ubicación
    Coruña
    Mensajes
    402

    Predeterminado

    Al final he encontrado el duende....
    No se trata del interruptor de la cerradura. Ni siquiera he llegado a desmontar el portón para mirar.
    En su momento había sustituido las 2 bombillas incandescentes originales por dos de leds y además tenía instalada una tira de leds pegada con velcro bajo la bandeja. Impresionante, el maletero se veía de noche igual que de día. Pero por alguna razón después de funcionar bien bastante tiempo, empezaron los problemas, se apagaba todo, se encendía al cabo de un rato, o sólo se encendía como un resplandor...
    Pues resulta que este finde probé quitando la tira, y seguía fallando. Sustituí las dos bombillas led por otras y seguía fallando. Finalmente volví a poner las las originales de filamento en la instalación de fabrica y funcionaban bien. Así que probé a volver a poner la tira de leds junto con estas bombillas amarillas y todo va perfectamente.
    Al parecer son las bombillas de led las causantes del duende.
    Intentaré con unas de tipo Canbus porque ahora tengo esa luz amarillenta en los laterales que hace daño a la vista comparada con la blanca de la tira de leds.


    Enviado desde mi Aquaris E4.5 mediante Tapatalk
    Saludos


    C-Max Trend 1.6 Tdci 115 Cv (Junio 2012)

  10. #10
    Colaborador Avatar de Maisua1
    Fecha de ingreso
    11 abr, 09
    Ubicación
    DONOSTI
    Mensajes
    6,927

    Predeterminado

    Que raro, yo tengo todo led en el maletero y alumbra de cojones
    DON´T WORRY, BE HAPPY!!!!!!
    ( MIKEL ) Trend??

Página 1 de 3 123 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •