Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 28

Tema: Fallo sensores aparcamiento trasero de serie

  1. #1

    Exclamation Fallo sensores aparcamiento trasero de serie

    Hola a todos compañeros
    Tengo un 1.8 115cv ghia modelo 2007 y me ha surgido un problema con el sensor de aparcamiento trasero que viene de serie. Me indica mediante un pitido continuo de tres segundos que algo va mal, pero el que. Al principio lo hacia de vez en cuando, luego me parecio que era debido al mojarse y ya nada de nada. Sigo pensando que es por el agua porque creo que la ultima vez que lo lave dejo de funcionar definitivamente. Alguien me puede ayudar y decir cual es el fusible para probar si es eso, pasarme el diagrama de cables o darme vuestra opinion porfavor.
    Es mi primera vez que escribo en el foro y aprovecho para felicitaros a todos por este club que a muchos gustaria tener para sus modelos de coches.
    Gracias y un saludo

  2. #2
    Uno más Avatar de sgpellicer
    Fecha de ingreso
    07 feb, 06
    Ubicación
    Arganda-Madrid
    Mensajes
    9,164

    Predeterminado

    Eso me pasó a mi una vez. Fusible no lleva, y lo que hice, fue quitar la batería aunque tampoco llegó a funcionar. Al final, cuando se secaron volvieron a funcionar bies, y desde entonces no he tenido ningún problema con ellos.
    EX C-Max 2.0 Titanium PowerShift,
    VW Touran 1.6 TDI DSG BluEmotion, blanco puro, xenon, techo, ...

  3. #3
    Novato Avatar de gorkita
    Fecha de ingreso
    28 jul, 07
    Ubicación
    Bilbao
    Mensajes
    88

    Predeterminado

    si puedes mira por detrás del paragolpes porque igual tienes algún cable un poco pelado y cuando se moja te hace corto. a mi me paso que descubrí que a algún gato le gustan los cables de mis sensores porque estaba uno como mordido y me fallaba hasta que me canse y lo mire.
    C MAX 2.0 tdci titanium: llanta 18,suspension deportiva, ivd+afs, techo panoramico, mp3, alarma, cristales tintados, tapiceria mixta, espejos abatibles y V2C.

  4. #4

    Predeterminado

    Mañana mirare los cables a ver como estan, quizas desconectando y conectando de nuevo suena la flauta. Respecto a lo del agua, ya le habria dado tiempo a secar los cables y sigue igual.
    He estado buscando por internet y el diagrama de cableado es el 413-13B pero no consigo verlo o descargarlo. De todas maneras si alguien sabe como acceder a la centralita del sensor y el altavoz agradeceria me explicara como hacerlo para resetearlo.
    Gracias

  5. #5
    Uno más Avatar de sgpellicer
    Fecha de ingreso
    07 feb, 06
    Ubicación
    Arganda-Madrid
    Mensajes
    9,164

    Predeterminado

    El altavoz y la centralita está detras de uno de los plásticos laterales del maletero.
    EX C-Max 2.0 Titanium PowerShift,
    VW Touran 1.6 TDI DSG BluEmotion, blanco puro, xenon, techo, ...

  6. #6
    Moderador Avatar de SlashCmax
    Fecha de ingreso
    20 ago, 10
    Ubicación
    Barcelona city
    Mensajes
    3,770

    Predeterminado

    Y se puede poner algo más potente?? es que hay veces que el pi pi pi pipipipipiiiiiiiiiiiiiiiiii
    no se oye!!!
    SlashCmax (Jordi)
    Focus CMax Ghia 2.0 TDCi 136 CV Negro. Xenon. Llantas 17", ESP, Crist. Privacidad, Sony MP3 + Aux. Año 2006 CAMISETA, 2 PEGATAS Y REPOSAPIES
    Honda Scoopy SH100 negra año 99

  7. #7

    Predeterminado

    El cableado aunque a mi parecer es un poco cutre, no se ve que este mal. Me tendre que poner a desmontar el lateral del maletero para dar con la centralita, espero no romper ninguna grapa o fastidiar algo.

  8. #8
    RoLi-TiTanium
    Guest

    Predeterminado

    Cita Iniciado por mike0808
    El cableado aunque a mi parecer es un poco cutre, no se ve que este mal. Me tendre que poner a desmontar el lateral del maletero para dar con la centralita, espero no romper ninguna grapa o fastidiar algo.
    Fastidiar es lo problemático, por las grapas no te preocupes, las podrás conseguir fácil :D

    Ánimo y si te animas un brico sería de gran ayuda y seguro que es merecedor de una chincheta.

    Saludos

  9. #9
    Usuario
    Fecha de ingreso
    18 may, 08
    Ubicación
    Lleida
    Mensajes
    214

    Predeterminado

    Cita Iniciado por SlashCmax
    Y se puede poner algo más potente?? es que hay veces que el pi pi pi pipipipipiiiiiiiiiiiiiiiiii
    no se oye!!!
    jeje, y estaría bien también poder ponerles sonidos personalizados, algo como "QUIETO PARAOOOO QUE TE LA ESPIÑAS!!!!"
    C-MAX Ghia 1.8 Tdci 115 CV, Negro grafito, Cristales privacidad, techo panorámico, V2c, ESP+Tracción, Cortinillas enrollables

  10. #10
    Moderador Avatar de SlashCmax
    Fecha de ingreso
    20 ago, 10
    Ubicación
    Barcelona city
    Mensajes
    3,770

    Predeterminado

    Cita Iniciado por Reguart
    jeje, y estaría bien también poder ponerles sonidos personalizados, algo como "QUIETO PARAOOOO QUE TE LA ESPIÑAS!!!!"
    jajajaaja, estaría bien.
    SlashCmax (Jordi)
    Focus CMax Ghia 2.0 TDCi 136 CV Negro. Xenon. Llantas 17", ESP, Crist. Privacidad, Sony MP3 + Aux. Año 2006 CAMISETA, 2 PEGATAS Y REPOSAPIES
    Honda Scoopy SH100 negra año 99

Página 1 de 3 123 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •