PDA

Ver la versión completa : Mucho humo blanco cuando acelero



agbalaguer
04/01/2010, 15:32
Desde el principio mi coche 1.8tdci echa mucho humo blanco cuando acelero.
Cuando voy en atasco echa mas que cuando voy por autopista.
Es cuando entra el turbo, pero yo veo que otros C-max no hacen ese humo.
Lo dije en la primera revisión y me cambiaron el filtro de aire.
Por supuesto sigue haciendolo. Lo voy a llevar otra vez.
Alguna sujerencia.

josekia
04/01/2010, 16:01
El humo blanco normalmente es consumo de aceite, o en su defecto de la bomba inyectora, ojea su nivel; también podría ser la EGR si el motor está frío, pero en este caso sería más o menos normal, los inyectores, el turbo...puede ser mil cosas. Me inclino por lo del aceite.

Rollycat
04/01/2010, 20:47
yo también creo que es el aceite.... el turbo no creo si el humo es mayor en atasco que a altas velocidades... mira el nivel de aceite, a veces si le tienes muy alto también pasa eso....

pablorebo1984
04/01/2010, 20:51
El humo es blanco o te lo parece a ti al verlo por el retrovisor con las luces de los coches de detrás?

Porque es posible que te lo parezca y sea el humo normal que sale cuando exprimes el coche y entra el turbito,que a mi también me mosqueó al ppio!

Maisua1
04/01/2010, 21:55
Por lo que comentais parece tema del aceite

Menda
04/01/2010, 22:27
Coincido con Pablo. El 1.8 tiende a sacar una buena cantidad de humo.
Cuanto tiempo tiene el coche?
Humo blanco suele ser, como muy bien comentan, que traga aceite el coche.
En los 2.0tdci, tambien fue durante unos buenos 18 meses aproximadamente hasta subsanaron el problema, la EGR cascada..., o la EGR junto con los inyectores... pero, en 1.8... me parece que no hemos visto por aqui ni una sola egr.

agbalaguer
05/01/2010, 09:58
El humo es blanco o te lo parece a ti al verlo por el retrovisor con las luces de los coches de detrás?

Porque es posible que te lo parezca y sea el humo normal que sale cuando exprimes el coche y entra el turbito,que a mi también me mosqueó al ppio!

Es justo lo que veo cuando le piso un poco, o voy despacio y le piso.
Ahora tiene 35.000kms, pero lo hace desde el principio.
El tema es que me pongo detras de otro tdci como el mio. le empujo para que le pise y no veo que le salga ese humo y sin embargo por mi retrovisor si veo mi humo.
El aceite lleva el suyo, cuesta una pasta pero es el que indica Ford.
Consumir aceite no consume, solo cada 10.000 kms le he tenido que rellenar un poquito.
Me tiene mosca y como en los talleres pasan, sobre todo cuando estan en garantia. Luego cuando se pase la garantia, seguro que me cambian medio motor hasta que dan con la averia.
Por eso esta vez quiero saber si alguien tiene el mismo problema.

marschall
05/01/2010, 12:02
¿¿¿¿¿rellenar?????, joder pues hay lo tienes, tienes jodido algo. seguro.

Juanjoabsolut
05/01/2010, 16:12
Si sólo le rellenas cada 10000kms un poquito no hay problema, es completamente normal. Todos los coches tienen que consumir algo de aceite, dentro de unos límites. Un coche al que nunca haya que echarle aceite.....malo, puede estar indicando que agua o combustible puede estar pasando al carter.

Menda
05/01/2010, 17:17
Ese poquito suele ser medio litros cada 10.000km... totalmente normal... y mas, durante los primero 30-40.000 km del coche.

Rollycat
05/01/2010, 18:09
yo también veo ese humo blanco en los pisotones de incorporación a la autovía... bueno ahora no, que voy pisando huevos hasta rodar el motor....

marschall
05/01/2010, 19:43
Ese poquito suele ser medio litros cada 10.000km... totalmente normal... y mas, durante los primero 30-40.000 km del coche.

pues imagino que sera en esa versión de motorización, por que mi motor va como un reloj, no gasta absolutamente nada, ojo, soy de os que miro el aceite todas las semanas, y jamas he tenido que reponerle nada.


diferente era mi anterior coche, un opel vectra, que queman aceite por naturaleza, los muy jodios.

Menda
05/01/2010, 20:03
los psa no son mucho de gastar... los opel son tragoncetes,y los vag... tragan una barbaridad...

Rollycat
05/01/2010, 21:49
sip, mi toledo sobre un litro de semisintetico cada 5.000kms.... y sin tirar ni una gota...

Menda
05/01/2010, 21:53
...y los de vag dicen, que ese litro cada 5.000km, es normal... pero, si tienes un coche de esos caros como el de Juanjo, no el mercedes que ese no falla..., el mazda, ese coreano que no tiene recambios y que le cuesta el aceite casi 100 pavos.... pos no veas.... 100 en el cambio de aceite, y otros 100 en 20.000km.... suerte que lleva psa, que si no...

Juanjoabsolut
06/01/2010, 00:24
En los primeros 20000 al mazda le he puesto como una taza de café de aceite...y usé el de Ford que tenía en el trastero.

ciutbcnnano22
06/01/2010, 00:30
Desde el principio mi coche 1.8tdci echa mucho humo blanco cuando acelero.
Cuando voy en atasco echa mas que cuando voy por autopista.
Es cuando entra el turbo, pero yo veo que otros C-max no hacen ese humo.
Lo dije en la primera revisión y me cambiaron el filtro de aire.
Por supuesto sigue haciendolo. Lo voy a llevar otra vez.
Alguna sujerencia.

buenas yo tengo el mismo motor que el tuyo y tambien me saca ese humo del que hablas, y lo he probado pisandole a tope y no deja de sacar humo, eso es porque quema haceite y es normal en estos motores incluso si te das cuenta solo con soltar un poco el embrague saca humo tambien porque acelera, ya no me preocupa aparte lo malo que tienen estos motores que si le pisas mucho son una mierda porque se oye como muy estrujado por lomenos en el mio si cuando paso de 180 parece que lleve una cafetera jajajaja saca mas humo que el expres...

saludos..

Abderramán
06/01/2010, 16:53
Lo de los humos yo se lo suelo achacar a la temperatura ambiente. Tengo los motores 1.8 y 2.0, ambos tdci, y en invierno siempre humean. Pero cuando la temperatura sube de los 15 grados van finos finos (mucho más el 2.0 que el 1.8) y sin humos.

En cuanto la aceite, en los 178.000 Km del C-MAX y en los 79.000 del Focus, nunca he tenido que rellenar aceite. Es más, sigo cruzando los dedos porque ambos están con las EGRs de fábrica.

chechulin
03/02/2010, 20:55
Si es humo blanco/azulado y te sale cuando estas en retencion y al acelerar sale pueden ser los retenes de valvulas, se sustituyen y listo.Comprueba si te baja el nivel de aceite, ya que se puede colar por los retenes y quemarlo en la camara de combustion.Tiene muchos km el coche? suelen estropesrse de llevarlo muy alto de vueltas, fue un mal de los motores Ford, toda la vida.
Salu2

Desde el principio mi coche 1.8tdci echa mucho humo blanco cuando acelero.
Cuando voy en atasco echa mas que cuando voy por autopista.
Es cuando entra el turbo, pero yo veo que otros C-max no hacen ese humo.
Lo dije en la primera revisión y me cambiaron el filtro de aire.
Por supuesto sigue haciendolo. Lo voy a llevar otra vez.
Alguna sujerencia.